Leggi il Topic


Indice del forumForum Moto d'EpocaForum MV Agusta d'epoca

   

Pagina 5 di 6
Vai a pagina Precedente  123456  Successivo
 
Cominciano i lavori [MV Pullman I' serie]
12312773
12312773 Inviato: 25 Ago 2011 9:19
 



OK grazie mille, ora che ho le idee chiare sullo scopo degli interruttori stò cominciando a ragionare sull'impianto.

Un altra domanda... qualcuno di voi ha idea di chi possa vendere le 2 ghiere che serrano i collettori degli scarichi alla testa del motore ad un prezzo civile ?
Io ho il contatto di un tizio che le vende riprodotte ma chiede 20 euro a ghiera e personalmente penso sia una follia spendere 40 euro per due grossi bulloni nemmeno originali.

Purtroppo le mie sono state devastate da qualche fenomeno che all'epoca ha pensato bene di limarle per creare dei solchi in modo da poterle svitare a colpi di scalpello e ora sono tutte deformate e non tengono più niente.
 
12323730
12323730 Inviato: 27 Ago 2011 13:51
 

Ciao a tutti, sono ancora all'opera con l'impianto elettrico e ovviamente ho un pò di problemi, nonostante la mia incompetenza in elettrotecnica sono riuscito a ricostruire quasi tutto l'impianto elettrico del pulman ma manca ancora qualche pezzetto.

Mi spiego, dal mio devioluci ora escono 7 fili

1 blu che collega il pulsante dello spegnimento al motore
1 bianco che collega pulsnte del clacson con uno dei morsetti del clacson
1 rosso che da corrente a tutto il devio ed è collegato al motore passando prima per il secondo morsetto del clacson
2 grigi collegati ai morsetti delle alte e basse luci
2 neri per la luce di posizione e il fanalino posteriore

fin qui tutto in regola, tutti i cavi che entrano ed escono al devio ad esclusione dello spegnimento portano la 6V alternata, ora devo mettere tutto a massa se voglio chiudere i vari circuiti ma da dove la prendo?
In teoria tutti i dispositivi dovrebbero già esserlo dato che sono imbullonati alla carrozzeria, allora perchè sul fondello della parabola del fanale anteriore dove ci sono i contatti delle lampadine c'è un morsetto per la massa, a cosa lo devo collegare?
 
13285254
13285254 Inviato: 26 Apr 2012 18:36
Oggetto: scusate se non è il topic giusto...
 

Nota automatica aggiunta dal sistema: i messaggi aggiunti da questo punto in poi sono stati generati dalla fusione di due topic.
______________

ciao a tutti! sto restaurando una mv agusta pullman del 53, cambio a manubrio, se non erro dovrebbe essere una prima serie... qualcuno mi saprebbe dire i codici e i colori originali??

grazie mille!!!!
 
13290953
13290953 Inviato: 28 Apr 2012 12:58
Oggetto: mv agusta...
 

Nota automatica aggiunta dal sistema: i messaggi aggiunti da questo punto in poi sono stati generati dalla fusione di due topic.
______________

ciao! ho un pullman prima serie del 53, sto iniziando a restaurarlo...

iniziando a girare sul internet e a guardare alcune foto ho notato che, pur avendo il cambio a manubrio(caratteristica della prima serie) c'erano varie differenze tra moto e moto, prime tra tutte le marmitte(la mia mv ha le due marmitte che sono diverse da tutte le altre che ho visto) e l'ammortizzatore centrale posteriore che in alcune moto c'è e in altre no... qualcuno saprebbe spiegarmi il perchè di queste differenze?? se volete metto anche alcune foto!(ora la moto è smontata perchè la vorrei verniciare(quando deciderò/troverò i colori originali) però posso fare comunque qualche foto!

Grazie!
 
13291059
13291059 Inviato: 28 Apr 2012 13:30
 
 
13856380
13856380 Inviato: 18 Ott 2012 9:54
 

Chi non muore si rivede !!!!!

Dopo quasi un anno torno a farmi rivedere quì, devo dire che mi è mancato questo post !!!
Un piccolo aggiornamento sullo stato della belva:
Da maggio 2011 è in questo stato...

immagini visibili ai soli utenti registrati



Purtroppo ho avuto un pò di... "complicazioni", ho cambiato città, lavoro, mi sono sposato e sono diventato papà di una splendida bimba che ad oggi a 4 mesi, ho acquistato casa e la ho quasi completamente ristrutturata, inoltre ho scoperto che il vecchio proprietario (deceduto da anni) era il titolare negli anni 50-60 dell'unica officina e concessionaria MotoGuzzi del paese, che risiedevano rispettivamente nel mio attuale garage e salotto per gli ospiti icon_mrgreen.gif icon_mrgreen.gif .....

Ora che stò cominciando ad assorbire i cambiamenti e finire i lavori di ristrutturazione dell'officin...volevo dire...garage.... qualche ora di meritato tempo libero dovrebbe consentirmi di ricominciare a mettere le mani sulla Pullman.
 
13968461
13968461 Inviato: 30 Nov 2012 18:42
Oggetto: colore pullman 125 1953
 

Buonasera,
ho una mv pullman 125 del 1953 che sto' restaurando.....
non riesco a trovare il codice del grigio da utilizzare !
come posso fare a trovare il colore originale ?
e' la prima volta che scrivo quindi abbiate pazienza se e' gia' stato detto !
saluti e grazie
 
13969089
13969089 Inviato: 30 Nov 2012 22:46
 

Se nessuno che ha già restaurato una moto come la tua ti saprà dare le informazioni che ti interessano, puoi scrivere al GLA Mv Agusta, riportando modello, nr. telaio e motore ed avrai sicuramente esaudienti risposte.
 
13969545
13969545 Inviato: 1 Dic 2012 11:17
 

Grazie tantissimo !!!!!!!!!!
 
14627851
14627851 Inviato: 10 Set 2013 14:52
 

Dopo ben due anni ho finalmente rimesso le mani sul vecchio pullman e puntualmente sono arrivati gli intoppi, non riesco a collegare la manopola dell'accelleratore con il carburatore...

OK è una cretinata ma cerco di spiegarmi... il filo da una parte ha il piombino cilindrico da inserire nella valvola del carburatore e dall'altra andrebbe bloccato in un morsetto nella manopola dell'accelleratore.. giusto?

Il problema è che nella manopola c'è una sede per morsetto piccolissima e non ho trovato morsetti sufficientemente piccoli da inserirci... si direbbe che il piombino debba essere inserito nella manopola ma trovo molto improbabile che si debba inserire un morsetto nel carburatore...

Purtroppo avendo smontato la moto oltre 2 anni fà e non ricordo più come fosse collegato.... ovviamente delle 1000 foto scattate al momento dello smontaggio nessuna è presa in modo utile a schiarirmi le idee...

Grazie mille per il supporto
 
14628408
14628408 Inviato: 10 Set 2013 18:55
 

Ciao.
Pur non conoscendo il modello, posso tranquillizzarti sul fatto che sicuramente nel carburatore ci vada il lato filo con il piombino, mentre sulla manopola il filo è bloccato da un morsetto.

Prova a cercare nei negozi di biciclette : viste le dimensioni minime potresti avere fortuna e trovare ciò che ti serve.....

doppio_lamp_naked.gif doppio_lamp_naked.gif
 
14689206
14689206 Inviato: 14 Ott 2013 9:04
 

OK ! problema gas risolto limando un morsetto nuovo fino a ridurlo delle dimensioni adeguate...

Adesso ho un problema con i rubinetti del serbatoio, li ho avvitati stretti usando delle guarnizioni di rame poi ho messo circa mezzo litro di miscela al 4,5% e ho testato la tenuta dell'impianto, aprendo e chiudendo i rubinetti periodicamente, poi ho lasciato i rubinetti aperti aperti per 2 giorni e ad esclusione di una piccola perdita dal carburatore tutto era ok.

Ho chiuso i rubinetti per arginare la perdita causata dal carburatore e ho lasciato tutto fermo in attesa di avere un altro pò di tempo da dedicare alla piccola.

Ieri dopo 2 settimane ho aperto i rubinetti per capire cosa affilggeva il carburatore e come per magia i rubinetti hanno subito cominciato a perdere gocce di miscela in modo piuttosto evidente....

Cosa può essere successo? I rubinetti tenevano benissimo sia aperti che chiusi e dopo 2 settimane in cui nulla e stato fatto quando li apro perdono miscela a fiumi mentre da chiusi tengono bene, specifico che le gocce non escono dalle guarnizioni tra rubinetto e serbatoio ma proprio dalla valvola... 0510_sad.gif
 
14689289
14689289 Inviato: 14 Ott 2013 9:48
 

Outlaw ha scritto:
Cosa può essere successo?

Probabilmente hai dei rubinetti con la guarnizione non proprio adatta alla benzina verde, un paio di settimane "a bagno" ed ha mostrato i suoi limiti.

P.S.: non dovresti mettere guarnizioni in rame ma in fibra (quelle rosse)
 
14689552
14689552 Inviato: 14 Ott 2013 11:28
 

Sfortunatamente sono conscio delle guarnizioni non corrette, purtroppo vivo in un paese di 7000 anime con un solo autoricambista che ha poco per le macchine e ancora meno per le moto quindi per procedere con i lavori ho dovuto adattarmi con quello che ho trovato... ...almeno non perdono...

Ad ogni modo appena trovo (non sò dove ne quando) delle guarnizioni in fibra nuove le cambio subito GIURO!!!

I rubinetti sono quelli in ottone cromato originali, non credevo avessero una guarnizione interna... E adesso che faccio? E' possibile recuperarli ?

Ma come fanno gli altri rubinetti a resistere, in giro è pieno di moto con rubinetti vecchi identici ai miei, alle mostre scambio se ne trovano a badilate, come fanno a non perdere ? Non credo che su tutte le moto d'epoca li sostituiscano con quelli nuovi...
 
14690711
14690711 Inviato: 14 Ott 2013 19:45
 

Mi spiace non so darti indicazioni. Quando ho restaurato qella del mio papà non ho avuto questo problema. Prova a girare nel forum... ci sono gli espertissimi di cui non faccio nome, ma si vedono subito. Ciao e buon restauro.

PS: Io non sono un appassionatissimo ma cerco di soddisfare i miei piaceri personali. Ho restaurato la mv del mio papà del 53 e mi piacerebberestaurare una 500 gilera dello stesso periodo. Se ti capita qualche cosa fammelo sapere....grazie
 
14691663
14691663 Inviato: 15 Ott 2013 12:28
 

i rubinetti originali si recuperano, anzi, si DEVONO recuperare icon_smile.gif
tutto sta trovare un materiale che resista alla verde e riuscire (non facile) a fare una guarnizione perfetta nei fori.
quelli delal mia MV li ho sistemati facendo delle guarnizioni in ertalon, con la gilera non ci sono più riuscito (fortuna del principiante con la MV) e quindi ho duvuto farli con una gomma antibenzina, il problema è che prima di trovarne una che tiene ne devi provare 10 ...
forza, non ti scoraggiare, che prima o dopo il materiale che tiene lo trovi!
 
14691937
14691937 Inviato: 15 Ott 2013 14:29
 

I rubinetti benzina delle mie Gilera li ho rigenerati ricavando delle guarnizioni dalla plastica.........
leggi qui.............
Messaggio #13993867

E' più di un anno che funzionano come si deve e fino ad adesso non hanno dato problemi di sorta.....
 
14692240
14692240 Inviato: 15 Ott 2013 17:18
 

Come vedi Outlaw i veri esperti subito intrvengono. Ciao a tutti
 
14697994
14697994 Inviato: 18 Ott 2013 18:03
 

Scusate la tempistica, grazie mille per i chiarimenti, ieri sera ho svuotato il serbatoio e smontato i rubinetti... in effetti dentro c'è una guarnizione piu simile al vetro che alla gomma... il problema è che dovrò distruggerle per estrarle perchè non ho idea di come smuoverle anche se questo comporterà la perdita dell'unico campione di riferimento da replicare...

Nel frattempo ho un altro grattacapo forse peggiore dei rubinetti, ho provato a montare le pedane sulla moto ma non c'e modo di fissarle in posizione perchè urtano contro i collettori...

io ho acquistato collettori e marmitte nuovi da motostoriche italiane alla fiera di Ferrara, a primo impatto sembravano identiche alle originali ma ad una verifica più approfondita i le marmitte sono diverse, piu corte e con la staffa di fissggio al forcellone saldata perpendicolare mentre le originali sono saldate inclinate verso il senso di macia nonostante sul manuale dei ricambi le marmitte siano disegnate con le staffe perpendicolari...

Quindi le marmitte nuove, un pò perchè sono effettivamente più corte e un pò perchè la staffa perpendicolare ti obbliga a fissarle in una posizione più avanzata portano a spostare il collettore verso l'esterno...

Io sono riuscito a montare le pedane ma prima ho dovuto sbullonare la marmitta dal forcellone posteriore e allentare i collettori per consentire un pò di gioco alla marmitta, poi una volta fissate le pedane ho stretto le ghiere dei collettori e poi forzando leggermente ho messo in posizione le marmitte e le ho imbullonate al forcellone.

Ora però le marmitte forzano un pochino sui collettori e quella di sinistra poggia sulla staffa del pedale del freno posteriore...

Dato che non ho idea di come fossero quelle originali perchè delle le mie una era mancante e i collettori erano tutti storti e pieni di ammaccature non sò se con questo artificio si possano creare problemi alla moto.

Consigli ?
 
14698149
14698149 Inviato: 18 Ott 2013 19:29
 

Perchè non metti delle foto dei rubinetti e delle guarnizioni che tu dici...... per capire meglio.....

Per il montaggio delle pedane io.....passo........ non conoscendo il modello.......
 
14698704
14698704 Inviato: 19 Ott 2013 11:24
 

per togliere la guarnizione dal rubinetto di solito, una volta smontato, basta soffiarci dentro col compressore.
ho trovato anche ottimi risultati facendoci dare un giro dentro la lavatrice ad ultrasuoni (ne trovi di piccoline al supermercato, quelle per lavare le dentiere), le vibrazioni e l'ammollo tendono a far staccare la guarnizione dalla sua sede.

per le marmitte in effetti hai ragione, anche io avevo comperato i collettori nuovi ed in effetti erano più lunghi degli originali e anche piegati un po diversi... fatto sta che ho dovuto modificarli e ricromarli per aguagliarli all'originale.
fai anche attenzione che le pedane del pullmam cambiano in lunghezza tra il prima ed il seconda serie, e di questo te ne accorgerai quando comprerai le gomme da metterci sopra... anche quelle ho dovuto darle indietro 0509_pernacchia.gif
 
14698923
14698923 Inviato: 19 Ott 2013 14:58
 

@enricopiozzo.

Sei un fenomeno incredibele per i comuni mortali riguardo la restaurazione di moto mv augusta, dai sempre delle giuste indicazioni che risolvono il problema. Credo per qualsiasi restauro. Son doti genetiche che non si comperano al mercato. Io della tua proffessionalità ne ho fatto tesoro quando ho restaurato la mv del mio papà. Non ci sarei riuscito senza le tue indicazioni uniche. Detto questo riguardo alle marmitte ( all'amico in fase di restauro) io mi rivolsi da randellini aquistandole nuove e non ho avuto nessun problema. Cosa aggiungere se hai già le marmitte non perfette cerca di trovare una soluzione con mole, lime e quant'altro la tecnologia mette a disposizione. Buon restauro.... comunque venga è sempre una gran soddisfazione. I commenti degli specialisti come enricopiozzo son sempre ben accetti.

PS: Cerco una 500 gilera da restaurare del 1950- 1953.....so che è poco ma ho solo dei ricordi e non so dirvi altro. Ciao e buon restauro
 
14699197
14699197 Inviato: 19 Ott 2013 19:32
 

icon_redface.gif icon_redface.gif icon_redface.gif
...troppo buono .... anzi, esagerato..

auguri per la ricerca del saturno da restaurare... non sarà facile trovarla 0509_up.gif
 
14701088
14701088 Inviato: 21 Ott 2013 11:31
 

Sono riuscito a togliere la guarnizione da un rubinetto, gli ho fatto un bagno nel wd40 e poi giù di compressore, alla fine ha ceduto, l'altra è un pò più bastarda ma io ho la testa dura e presto credo cederà anche lei.

enricopiozzo ha scritto:


per le marmitte in effetti hai ragione, anche io avevo comperato i collettori nuovi ed in effetti erano più lunghi degli originali e anche piegati un po diversi... fatto sta che ho dovuto modificarli e ricromarli per aguagliarli all'originale.
fai anche attenzione che le pedane del pullmam cambiano in lunghezza tra il prima ed il seconda serie, e di questo te ne accorgerai quando comprerai le gomme da metterci sopra... anche quelle ho dovuto darle indietro 0509_pernacchia.gif



i miei collettori originali purtroppo li ho dovuti tagliare per poter smontare le ghiere (erano tutti schiacciati e deformati) ma ho conservato i pezzi e se accostati ai nuovi sono praticamente identici, il problema è tutto nei "silenziatori", il cono dell'innesto con i collettori ed anche il terminale ad imbuto sono più corti e meno affusolati di quelli originali mentre il corpo centrale ha la staffa saldata perpendicolarmente e non inclinata in avanti...

Di fatto le mie marmitte nuove corrispondono perfettamente con quelle disegnate sul catalogo dei ricambi incluse le staffe perpendicolari per cui mi chiedo se le problematiche che mi stanno dando fossero presenti anche con le marmitte vecchie e sopratutto se il fatto che i collettori siano un pò in tensione possa essere causa di potenziali danni in futuro

Ad esempio il mio attuale collettore sinistro poggia contro la staffa della pedana dove si infila il pedale del freno, deduco che alla prima scaldata dei collettori la vernice si sbruciacchierà sicuramente ma quando ho smontato la moto per restaurarla in quel punto la vernice era sbruciacchiata e probabilmente anche il collettore originale toccava e di danni non ne ha fatti, per cui prima di spendere soldi (dato che al momento ne ho pochissimi) per ricostruire due marmitte comprate nuove e pagate un rene vorrei accertarmi che la spesa risolva effetivamente dei problemi potenzialmente pericolosi per l'integrità della moto.
 
14701830
14701830 Inviato: 21 Ott 2013 17:50
 

Ragazzi siete formidabili. comunque consiglio sempre di prendere le necessarie misure quando è possibile. Regola elementare direbbe la buon'anima del mio papà. Le foto sono importantissime ma non bastano quando si vuole andare di fino. L'esperienza è maestra di restauro e di vita!

PS: datemi notizie per una gilera 500, "Saturno" come dice enrico, l'enciclopedia del restauro....ciao
 
14704572
14704572 Inviato: 23 Ott 2013 9:54
 

gemmevi ha scritto:

PS: datemi notizie per una gilera 500, "Saturno" come dice enrico, l'enciclopedia del restauro....ciao


Ciao Gemmevi,
ti rispondo anche se siamo OT, e mi scuso con i moderatori.
Dall'alto della mia profonda conoscenza motociclistica non credo di essere in grado di distinguere una Gilera da un Califfo ammeno che non sia ben scritto sul serbatoio... icon_redface.gif
Per esperienza personale derivata da altre branche del restauro e del collezionismo ti consiglio vivamente di accantonare un pò il PC ed internet e cominciare a muoverti fisicamente frequentando club, mostrescambio, iniziative/eventi che riguardino anche solo parzialmente l'oggetto dei tuoi desideri e vedrai che prima di quanto immagini (se non cerchi l'impossibile) arriverà l'occasione che stai aspettando.
Gli affari e le scoperte si fanno ancora in strada o sotto una catasta di robaccia nel garage di qualc'uno, la roba che passa per la rete è nel 80% dei casi super-valutata da chi crede di trovare l'oro sotto la ruggine.

Scusate l'OT

Saluti Alessandro
 
14705523
14705523 Inviato: 23 Ott 2013 17:53
 

Non so casa è l'OT ma intuisco. Per quanto tempo "passo su internet" il fatto di non saperti rispondere in privato la dice lunga. Anzi datemi indicazioni. Sono d'accordissimo con te! buon restauro ciao
 
14705920
14705920 Inviato: 23 Ott 2013 21:47
 

gemmevi ha scritto:
Non so casa è l'OT ma intuisco. Per quanto tempo "passo su internet" il fatto di non saperti rispondere in privato la dice lunga. Anzi datemi indicazioni. Sono d'accordissimo con te! buon restauro ciao

Per OT si intende "Off Topic" (fuori argomento)
Per rispondere in privato puoi usare gli "MP" (messaggi privati) devi premere il tastino con la scritta MP sotto ad ogni messaggio dell'utente che vuoi contattate......
 
15491178
15491178 Inviato: 8 Nov 2015 21:59
Oggetto: Ricambi motore MV Agusta Pullman 1 serie
 

Nota automatica: questo messaggio proviene dalla fusione di un altro topic.
______________

Ciao a tutti
Ho iniziato oggi il restauro di una MV Pullman del 53, smontato il motore mi sono trovato la biella rotta
Avete consigli su dove trovarla?
Per il pistone conoscete la pistoni Gol di Milano?

immagini visibili ai soli utenti registrati


Grazie e saluti
Francy
 
15491380
15491380 Inviato: 9 Nov 2015 11:00
 

secondo me una buona rettifica la biella dovrebbe riuscire a sostituirtela magari anche adattandoci quanlocosa di produzione.
trovarne una nuova è praticamente impossibile però in rete si trovano parecchi ricambi, è molto facile da riconoscere perchè era marchiata "emmevi", cercane una usata che con un po di pazienza si trova, poi la rettifica te la può rigenerare senza problemi.

la tua MV pare un bel conservato, vorrai mica riverniciarla?
 
Mostra prima i messaggi di:





Pagina 5 di 6
Vai a pagina Precedente  123456  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Moto d'EpocaForum MV Agusta d'epoca

Forums ©