Leggi il Topic


Indice del forumForum Moto Guzzi

   

Pagina 1 di 1
 
MG Breva 1100 [mono posteriore con problemi]
5390463
5390463 Inviato: 17 Ago 2008 15:59
Oggetto: MG Breva 1100 [mono posteriore con problemi]
 

possiedo una guzzi breva 1100 del 2007, quando giro con mia moglie specialmente con fondi non perfetti ( e dove trovarli???) mi capita spesso se forzo un po l'andatura di toccare sotto con la moto! Credetemi che non è bello, specialmente in curva. Ho regolato il mono come da libretto ma niente, a qualcuno di voi è gia successo? Se si cosa avete fatto x rimediare? ( l'assistenza mi ha detto che non c'è nulla che non va nella moto...)
 
5391624
5391624 Inviato: 17 Ago 2008 19:58
 

In questi casi puoi provare a precaricare al massimo la molla e aumentare il freno idraulico, avrai una moto più dura ma almeno non dovresti più spanciare con il cavalletto o la marmitta.
Se non funziona o vai più piano oppure cambi mono, ne metti uno con molla più dura e idraulica adatta.
A me capitava la stessa cosa sul bandit1200, era colpa del mono, dopo 6 anni e 50000km si meritava la pensione, sostituito con un willbers costruito su misura (quando lo ordini ti chiedono quanto pesi,quanto pesa la tua passeggera, se usi la moto da solo o in 2 ecc).
 
5394057
5394057 Inviato: 18 Ago 2008 9:25
 

hai sicuramente ragione, xò la mia moto ha solo 6500 km e mi sa strano che una moto da 11000 € debba montare un mono scadente, sopratutto se il mezzo in questione è votato al turismo...
 
5425420
5425420 Inviato: 22 Ago 2008 7:51
 

Ciao sono Alessandro!! Anche io ho una Breva 1100 e quando vado in giro con la mia ragazza succede esattamente la stessa cosa, ho provato ad indurire il mono dietro ma niente.. poi mi è capitato di parlare con il mio meccanico Guzzi, e mi ha detto che capita sempre sulle Breva col cavalletto centrale, ma che basta molare col flessibile una alettatura a detta sua inutile che è sul blocco del cavalletto, effettivamente mi ha fatto vedere quell'alettatura che è quella che batto sempre, e sembra che abbia ragione nel dire che serve a poco. Lui mi ha detto che fa sempre in quel modo per risolvere il problema sulle Breva, quando porto la moto a fare il tagliando per i 10000 sono rimasto daccordo che lo faccio anch'io.
Spero di essere stato chiaro, altrimenti chiedi pure.
 
5438056
5438056 Inviato: 23 Ago 2008 22:33
 

grazie x il consiglio, ma non ho capito bene quale parte del cavalletto centrale andrebbe molata, e poi io sfrego sia a destra che a sinistra in piega e al centro quando prendo degli avvallamenti, ovviamente se marcio a velocità sostenute....
A proposito, come va la tua brevona x il resto? Sei contento dell'acquisto? doppio_lamp_naked.gif
 
5448378
5448378 Inviato: 25 Ago 2008 13:15
Oggetto: Re: [breva 1100] mono posteriore con problemi...
 

Ciao mi chiamo Sonia, non possiedo una Guzzi, ma mio marito si e anche a noi, quando giravamo insieme (prima del divorzio) succedeva la stessa cosa.
Per risolvere il problema mio marito ha tolto il cavalletto centrale..capisco che non è il massimo ma i nostri giri erano corti non di molti giorni e non avevamo il problema di toccarlo sotto.
Adesso giro da sola ho un Ducati Monster 620 dark, monosella per non rischiare di dover caricare qualcuno. di dove sei?
Se ti capita di venire verso Bologna, io abito a Castelfranco Emilia, potremmo prendere un caffè.
ciao Sonia icon_asd.gif
 
5457779
5457779 Inviato: 26 Ago 2008 11:22
 

Ciao Face sinceramente non ho capito bene cosa voglia molare...comunque sono a 9000km fra 1000 faccio il tagliando e il meccanico mi fa questa modifica...poi ti racconto come è andata!
Per il resto uno spettacolo nessun tipo di problema!! Ciao
 
5458888
5458888 Inviato: 26 Ago 2008 12:50
Oggetto: Re: [breva 1100] mono posteriore con problemi...
 

Ah!!!!
non avevo guardato bene il tuo profilo!!!!
sei di Pavullo Nel Frignano...dovrebbe essere nel Modenese se non sbaglio...quindi non sei molto lontano, io ho una cugina a Formigine (direi che si chami cosi il posto) se ti va sabato pomeriggio ci troviamo a metà strada cosi mi fai provare la tua moto, ho visto che sei sposato, non preoccuparti non è mia intenzione fare dei casini era solo per conoscere qualcuno con gli stessi interessi (la moto) poi se andiamo daccordo penso che una amicizia non abbia mai ucciso nessuno..no?!?
a presto baci icon_redface.gif
 
5461902
5461902 Inviato: 26 Ago 2008 17:31
 

diciamo che sulla norge si limava la gomma che serve ad appoggio al cavalletto.....non sò bene dove si trovi ma dovrebbe essere tra moto e cavalletto.limando quella il cavalletto rimane più vicino alla moto di conseguenza non dovrebbe più toccare a terra in piega......ma non è dettto......dipende da quanto pieghi!!!!!!!!!!!!!!!!!!!!!!!!


col griso il problema non esiste anzi.........il cavalletto laterale lo limi direttamente sull'asfalto e sei apposto.........

doppio_lamp_naked.gif doppio_lamp_naked.gif doppio_lamp_naked.gif doppio_lamp_naked.gif doppio_lamp_naked.gif doppio_lamp_naked.gif doppio_lamp_naked.gif doppio_lamp_naked.gif


e comunque ti consiglio di dare un'occhiata qui:
Link a pagina di Animaguzzista.com



modena.....bologna...........magari ci si becca alle radici o all'abetone icon_lol.gif icon_lol.gif icon_lol.gif icon_lol.gif
 
5462456
5462456 Inviato: 26 Ago 2008 18:36
Oggetto: aggiornamento situazione
 

Ciao a tutti,
per aggiornarvi sulla situazione del mio mono posteriore ho contattato il mio meccanico, ho smontato il cavalletto centrale perchè ho perso una delle due viti con relativa boccola, e quando sopraggiungerà l'inverno manderemo la moto in assistenza a fare controllare l'ammortizzatore perchè anche secondo lui qualcosa non va....

Nell'appennino modenese ci sono strade bellissime (peccato per le buche e i velox) e mi diverto da matti ad arrampicarmi per i tornanti sopratutto del passo delle radici, solo che ora abbiamo una meraviglosa bimba di otto mesi che prende gran parte del mio tempo libero, comunque se incontrate una moto che in piega fa scintille potrei essere io.............. doppio_lamp_naked.gif doppio_lamp_naked.gif doppio_lamp_naked.gif
 
16122737
16122737 Inviato: 28 Nov 2019 13:56
Oggetto: Ammortizzatore Stelvio su Breva
 

Ciao a tutti,

qualcuno ha montato l'ammortizzatore della Stelvio su Breva 1100? Pare che consenta di alzare un po' il posteriore e aumentare la luce a terra.

Grazie a tutti, saluti
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Moto Guzzi

Forums ©