Leggi il Topic


Indice del forumForum ScooterScooter - Forum Meccanica

   

Pagina 1 di 5
Vai a pagina 12345  Successivo
 
problema marmitta arrow extreme
5039156
5039156 Inviato: 8 Lug 2008 19:21
Oggetto: problema marmitta arrow extreme
 



so che mi direte di usare la funziona cerca (già fatto)
comunque... oggi ho montato l'arrow extreme (come da titolo)
ho un problema: sotto i 30 il motore è come se si sforzi a prendere giri, mentre passati (ad esempio arrivo a 40) prende la coppia a va a razzo.
cosa potrebbe essere secondo voi? ho montato i rulli che erano nella marmitta...

attendo risposte e grazie in anticipo
 
5039214
5039214 Inviato: 8 Lug 2008 19:26
 

mollette e mdc??
 
5039291
5039291 Inviato: 8 Lug 2008 19:33
 

te dici che non è un problema di carburazione??
ps.: non ho ricarburato
 
5039307
5039307 Inviato: 8 Lug 2008 19:34
 

no secondo me è starato icon_wink.gif
 
5039327
5039327 Inviato: 8 Lug 2008 19:36
 

starato prova le mollette gialle
 
5039335
5039335 Inviato: 8 Lug 2008 19:37
 

quindi dite che non è un problema di carburazione??
ps.: non ho ricarburato
 
5039344
5039344 Inviato: 8 Lug 2008 19:37
 

no tranquillo icon_wink.gif
 
5039381
5039381 Inviato: 8 Lug 2008 19:40
 

la molla di contrasto tengo l'originale?
 
5039393
5039393 Inviato: 8 Lug 2008 19:41
 

senno metti una bianca icon_wink.gif
 
5039411
5039411 Inviato: 8 Lug 2008 19:43
 

si bianco ho al massimo gialla
 
5039418
5039418 Inviato: 8 Lug 2008 19:44
 

comunque se tengo l'orginale va bene lo stesso?
 
5039427
5039427 Inviato: 8 Lug 2008 19:45
 

si dovrebbe
io con la gianelli reverse pero che sono praticamente uguali ho dovuto mettere la bianca ma secondo me la gialla era megliao
 
5039428
5039428 Inviato: 8 Lug 2008 19:45
 

secondo me poi la gialla è troppo dura icon_confused.gif comunq forse con l orig non ti va bene icon_wink.gif
 
5039584
5039584 Inviato: 8 Lug 2008 20:00
 

un amico mio ha detto che gli faceva lo stesso problema anche a lui ma dopo 3 giorni gli è andata normale? sarà vero?
 
5039850
5039850 Inviato: 8 Lug 2008 20:27
 

Io per risolvere a ciò ho cambiato la mdc e mollette, comunque con la gialla perderesti troppa potenza nella trasmissione meglio bianca...
 
5040222
5040222 Inviato: 8 Lug 2008 21:04
 

ciao anche io all'inizio avevo questo problema con la arrow
ti consiglio di mettere
-Rulli da 4.5 o 5 se hai il vario originale
-MDC originale
-Mollette frizione gialle
csì andrai benissimo
 
5040277
5040277 Inviato: 8 Lug 2008 21:09
 

metti le molle della frizione verdi e tieni la molla di contrasto originale.... così al 99% lo scooter andrà bene...
 
5040317
5040317 Inviato: 8 Lug 2008 21:13
 

sapete per caso quanto pesano i rulli che danno con la marmitta?
in questo caso l'arrow
 
5040875
5040875 Inviato: 8 Lug 2008 22:06
 

rifaccio le stesse domande:
1) quanto pesano i rulli che danno con l'arrow?
2)un amico mio ha detto che gli faceva lo stesso problema anche a lui ma dopo 3 giorni gli è andata normale? sarà vero?
 
5042986
5042986 Inviato: 9 Lug 2008 8:25
 

dai rispondete è urgente i rulli che ti arrivano con l'arrow quanto pesano??
 
5043050
5043050 Inviato: 9 Lug 2008 8:31
 

i rulli che ti danno nell'extreme sono 4,5 o 4,7 sicuro icon_wink.gif perchè a me nella reverse che è uguale identica mihanno dato i 4,5...comunque a me fanno schifo quei rulli non sono buoni....meglio prenderli del peso che ti serve della malossi icon_wink.gif
 
5043058
5043058 Inviato: 9 Lug 2008 8:32
 

quindi i rulli che ho adesso non vanno bene secondo te?
una cosa: le mollette della frizione le gialle vanno bene?
grazie della risposta icon_biggrin.gif
 
5043077
5043077 Inviato: 9 Lug 2008 8:34
 

allora se sullo scooter monti solo la marmitta e altri pezzi originali possono andar bene i rulli da 4,5 che ti danno....se invece monti anche multivar e 17,5 metti i 5,5 circa....le mollette bianche malossi vanno benissimo...dipende dalla ela che hai.. icon_wink.gif
 
5043091
5043091 Inviato: 9 Lug 2008 8:36
 

per ora lo scoot è tutto originale (tranne marmitta) solo che mi da i vuoti sotto i 30, cosa potrebbere essere secondo te?
 
5043116
5043116 Inviato: 9 Lug 2008 8:38
 

solo con la marmitta i rulli da 4.2/4.5 vanno alla grande....ma è come se mancasse potenza fino a 30 kmh e poi prende coppia o sono proprio dei vuoti?
 
5043122
5043122 Inviato: 9 Lug 2008 8:38
 

prima dei 30 manca potenza poi prende la coppia
 
5043143
5043143 Inviato: 9 Lug 2008 8:40
 

scarburato o starato non è niente di grave icon_wink.gif
 
5043148
5043148 Inviato: 9 Lug 2008 8:41
 

grazie mille gentilissimo
 
5043153
5043153 Inviato: 9 Lug 2008 8:41
 

prego...ma come sei carburato e tarato ora?
 
5043159
5043159 Inviato: 9 Lug 2008 8:42
 

allora, la carburazione il mecca non me l'ha cambiata e ho i rulli dell'arrow
 
Mostra prima i messaggi di:





Pagina 1 di 5
Vai a pagina 12345  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum ScooterScooter - Forum Meccanica

Forums ©