Leggi il Topic


Indice del forumForum DucatiForum Ducati 748 - 916 - 996 - 998

   

Pagina 1 di 3
Vai a pagina 123  Successivo
 
Di quanto rabbocate olio motore dopo 500 km?
4728454
4728454 Inviato: 10 Giu 2008 17:42
Oggetto: Di quanto rabbocate olio motore dopo 500 km?
 

Ragazzi, in circa 1000 km il livello olio mio sceso abbastanza... dall'oblo' del carter a freddo non si vedeva proprio... ne ho aggiunto 3 etti ma inizia solo di poco a vedersi... il meccanico mi ha detto che il livello olio andrebbe controllato ogni 500 km circa.. e un rabbocco di circa 2 etti e mezzo normale.

Voi che dite?
i conti potrebbero tornare... intendo dire... 500 km 2 etti e mezzo
1000 km mezzo kg...

Ora ne ho messi 3 etti.. e inizia a vedersi nell'oblo'... se ne aggiungo altri 2 dovrei andare alla misura giusta tra il minimo e massimo...

Voi che ne dite? come consumi vi sembrano giusti?

Premetto che il controllo l'ho fatto perche dopo una tirata e motore molto caldo per un secondo mi si accesa spia rossa...(quindi credo iniziasse ad esser veramente poco) fortuna che ero ormai davanti casa.
L'olio che sto mettendo il Castrol gps.
 
4728474
4728474 Inviato: 10 Giu 2008 17:44
 

Bhe, io sinceramente tutto questo rabocco non l'ho mai fatto!!! Non mi vorrei sbagliare, ma a me sembra un po' eccessivo il tuo consumo icon_confused.gif
 
4728610
4728610 Inviato: 10 Giu 2008 17:55
Oggetto: Re: Di quanto rabbocate olio motore dopo 500 km?
 

Mirkocorri ha scritto:
Ragazzi, in circa 1000 km il livello olio mio sceso abbastanza... dall'oblo' del carter a freddo non si vedeva proprio... ne ho aggiunto 3 etti ma inizia solo di poco a vedersi... il meccanico mi ha detto che il livello olio andrebbe controllato ogni 500 km circa.. e un rabbocco di circa 2 etti e mezzo normale.

Voi che dite?
i conti potrebbero tornare... intendo dire... 500 km 2 etti e mezzo
1000 km mezzo kg...

Ora ne ho messi 3 etti.. e inizia a vedersi nell'oblo'... se ne aggiungo altri 2 dovrei andare alla misura giusta tra il minimo e massimo...

Voi che ne dite? come consumi vi sembrano giusti?

Premetto che il controllo l'ho fatto perche dopo una tirata e motore molto caldo per un secondo mi si accesa spia rossa...(quindi credo iniziasse ad esser veramente poco) fortuna che ero ormai davanti casa.
L'olio che sto mettendo il Castrol gps.

ma cosa un 2t??
Credo che l'olio vada controllato un po' meno spesso e non sempre si deve rabboccare icon_confused.gif
 
4728660
4728660 Inviato: 10 Giu 2008 18:00
 

possono esser i 50.000 km di vita del motore?

dovrei farla controllare secondo voi? il meccanico mi ha dato come periodo "finestra" i 500 km per ogni contorllo quindi pensavo fosse normale...
 
4728735
4728735 Inviato: 10 Giu 2008 18:08
 

beh l'unico motivo per usare cos tanto olio che perde da qualche parte...
 
4728764
4728764 Inviato: 10 Giu 2008 18:11
 

avevo cotrollato tutt'intorno al motore ma mi sembrava tutto ok...tutto pulito e nessuno mi ha mai fatto notare fumosit di scarico anomala... non saprei... stasera se ho tempo controllo meglio...
 
4729237
4729237 Inviato: 10 Giu 2008 18:59
 

a me l'olio proprio non lo consuma
 
4729889
4729889 Inviato: 10 Giu 2008 19:55
 

ma 2 etti ogni 500 km praticamente ogni 6000 nn serve il cambio visto che l'hai rimpiazzato tutto con quello nuovo!
mi sa la tua moto mangi un po' d'olio,ma n po' tanto!
mi sa che meglio se le fai dare una buona controllata,ma da un meccanico almeno decente,perch questo che hai che ti dice che normale nn mi ispira tanta fiducia! icon_wink.gif
 
4731049
4731049 Inviato: 10 Giu 2008 21:25
 

infatti dai una controllatina agli oring di testa perch non normale un pokettio lo mangia ma te ne accorgi dopo 5/6000km
 
4733417
4733417 Inviato: 11 Giu 2008 7:45
 

Anche a me sembra un po' troppo,io non ho mai fatto tutto questo rabbocco.
 
4733488
4733488 Inviato: 11 Giu 2008 8:13
 

mai fatto rabbocco....la mia stranamente non fa pip......per faccio il cambio ogni 5000Km spaccati....
 
4733976
4733976 Inviato: 11 Giu 2008 9:25
 

Messia_83 ha scritto:
mai fatto rabbocco....la mia stranamente non fa pip......per faccio il cambio ogni 5000Km spaccati....


la tua fa direttamente cacca! icon_eek.gif ti ha cacato fuori il cambio tempo fa! icon_asd.gif icon_asd.gif icon_asd.gif icon_mrgreen.gif icon_wink.gif
scherzo...invidia! icon_redface.gif
 
4733989
4733989 Inviato: 11 Giu 2008 9:27
 

raf275 ha scritto:


la tua fa direttamente cacca! icon_eek.gif ti ha cacato fuori il cambio tempo fa! icon_asd.gif icon_asd.gif icon_asd.gif icon_mrgreen.gif icon_wink.gif
scherzo...invidia! icon_redface.gif


se ti becco ti strappo le emorroidi dal naso!
 
4734408
4734408 Inviato: 11 Giu 2008 10:12
 

Messia_83 ha scritto:


se ti becco ti strappo le emorroidi dal naso!


prova prima a raggiungermi con quel trattore cacacambio che ti ritrovi! icon_cool.gif icon_mrgreen.gif icon_asd.gif icon_asd.gif icon_asd.gif
 
4734472
4734472 Inviato: 11 Giu 2008 10:20
 

ciccio non mi metto nemmeno....
 
4734599
4734599 Inviato: 11 Giu 2008 10:32
 

oddio a me sembra che consumi un po troppo olio provato a vedere il pi classico dei problemi??( guarnizioni secche o rotte) oppure da una controllata alla coppa se ha danneggiamenti...
 
4734799
4734799 Inviato: 11 Giu 2008 10:52
 

ma se non ha perdite dal carter e tutt'intorno al motore tutto pulito e senza perdite quale pu esser il problema? lo mangia? lo brucia? che devo controllare di preciso allora?
anche la bocca degli scarichi non tanto sporca, o comunque non oleosa... solo una sottile patina di deposito asciutto... icon_sad.gif
 
4735893
4735893 Inviato: 11 Giu 2008 12:15
 

di quale carter stai parlando...del carter frizione??comunque se il motore tutto pulito e sei sicuro che non ci siano perdite il problema all interno...probabilmente lo brucia...ma in questo caso la moto dovrebbe fumare un pochino
 
4736010
4736010 Inviato: 11 Giu 2008 12:23
 

carter frizione e altro lato, tutto intorno al filtro olio ... insomma ounque.. anche intorno alla valvola sfiato olio... 0510_confused.gif fumo a motore caldo non ne fa... solo d'inverno poco poco appena parto... ma a meno di 10 gradi di temperatura esterna e con motor enon ancora in temperatura ottimale... se lo brucia che posso fare? cosa dovrei cambiare?
 
4736409
4736409 Inviato: 11 Giu 2008 12:58
 

scusa un attimo ma la frizione non la multidisco a secco???perch a meno di un mio (clamorosissimo) errore la frizione dovrebbe essere a secco e olio motore non ce ne dovrebbe essere all interno del carter
 
4736522
4736522 Inviato: 11 Giu 2008 13:05
 

si certo che a secco... a fianco alla frizione in basso a destra c l'obl per ctrl il livello olio motore e alla sua destra in alto un poco nascosto c il tappo da levare per rabboccare olio. Direi a fianco alla batteria... alla sua sinistra. quindi io con carter frizione intendo la parte che "contiene" l'obl.
In realt il apcco frizione separato e a secco.
 
4736581
4736581 Inviato: 11 Giu 2008 13:09
 

a questo link trovi una foto del carterino che intendo io, smontato.. con oblo' e a lato in alto a destra il condotto per il rabbocco.

Link a pagina di I4.ebayimg.com
 
4736628
4736628 Inviato: 11 Giu 2008 13:12
 

infatti infatti...per un momento sono cadute tutte le mie credenze ducati......comunque se dici che non fa fumo allora difficile anche che te lo bruci...perch l olio motore essendo un composto poco volatile dovrebbe fare abbastanza fumo...la tua per caso ha anche il radiatore per l olio??
 
4736637
4736637 Inviato: 11 Giu 2008 13:12
 

no, solo acqua..
 
4736818
4736818 Inviato: 11 Giu 2008 13:23
 

guarda per me l unica cosa possibile che l olio ti vada in ebollizione e quindi te lo spurga...magari quando sei in marcia e non te ne accorgi...
a liquido di raffreddamento come stai messo?
 
4740625
4740625 Inviato: 11 Giu 2008 17:24
 

scusa ma che gradazione di olio usi?
io ad esmpio in sicilia uso 20/50 per via del caldo...
 
4740915
4740915 Inviato: 11 Giu 2008 17:52
 

10 - 50 se non ricordo male.
 
4742413
4742413 Inviato: 11 Giu 2008 20:10
 

secondo me un problema di surriscaldamento motore...con l aumentare del calore interno serve maggiore lubrificazione e l'olio viene consumato molto pi in fretta del normale...hai controllato il buon funzionamento del radiatore e di tutto il sistema di raffreddamento?
 
4749127
4749127 Inviato: 12 Giu 2008 12:48
 

Mirkocorri ha scritto:
10 - 50 se non ricordo male.

non so che temperatura avete da quelle parti ma comunque puoi provare
almeno un 15/50 o 20/50...
 
4752829
4752829 Inviato: 12 Giu 2008 16:35
 

posso dire 1 cazzata?

olio lo controlli con la moto sul cavelletto laterale?
 
Mostra prima i messaggi di:





Pagina 1 di 3
Vai a pagina 123  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum DucatiForum Ducati 748 - 916 - 996 - 998

Forums ©