Leggi il Topic


Il faro si muove un p.....
3856897
3856897 Inviato: 6 Mar 2008 22:32
Oggetto: Il faro si muove un p.....
 

Ragazzi ho bisogno del vostro aiuto....ho rimontato oggi il faro e mi chiedevo se andava fissato solo alla staffa superiore con i due bulloni o se nella parte inferiore andava incastrato da qualche parte....grazie
 
3857355
3857355 Inviato: 6 Mar 2008 23:26
 

ciao dadozeta anche io ho smontato il faro e ti posso dire che sotto va incastrato dentro 2 perni di sostegno e che il gioco che ha e minimo quindi se si muove troppo non l hai incasrato....se hai problemi guarda il manuale di officina che trovi in qualche topic
 
3857452
3857452 Inviato: 6 Mar 2008 23:40
 

si sicuramente se l'hai rimontato e c' molto gioco non avrai fissato correttamente qualcosa, anche se un minimo gioco credo che sia normale...

....comunque qua puoi trovare il link per il manuale d'assemblaggio manuale d'officina:
Link a pagina di Motoclub Tingavert

spero di esserti stato utile!!! icon_wink.gif
 
3857621
3857621 Inviato: 7 Mar 2008 0:16
 

tonyboy ha scritto:
ciao dadozeta anche io ho smontato il faro e ti posso dire che sotto va incastrato dentro 2 perni di sostegno e che il gioco che ha e minimo quindi se si muove troppo non l hai incasrato....se hai problemi guarda il manuale di officina che trovi in qualche topic


Ah ok grazie....comunque io ho guardato il manuale di officina e non dice di incastrarlo in due perni...dice solo di far combaciare i buchi dei due bulloni che si erano svitati per smontarlo.....ed quello che ho fatto....sotto nn ho fatto caso ai due perni....come sono?ad incastro?perch il mio faro ha un p di gioco tirandolo verso l'alto....
 
3858232
3858232 Inviato: 7 Mar 2008 9:10
 

dovresti specificare secondo me se la tua zeta 06 o 07
 
3858237
3858237 Inviato: 7 Mar 2008 9:10
 

io il faro della 07 lo smontato un sacco di volte
e so a memoria le viti dove vanno messe
ma nn capisco se anke la tua 07
 
3858766
3858766 Inviato: 7 Mar 2008 10:35
 

Secondo me dal nick ha la 2007 icon_wink.gif
Comunque la zeta vibra un bel po (soprattutto la vecchia come ben sapete)..e rumorini vari dopo un po si sentono dalla zona faro...
 
3858893
3858893 Inviato: 7 Mar 2008 10:49
 

shark88 ha scritto:
io il faro della 07 lo smontato un sacco di volte
e so a memoria le viti dove vanno messe
ma nn capisco se anke la tua 07


Si, la mia una 07....il dubbio mi sorto anche perch prima di levarlo mi sembrava agganciato da qualche parte nella parte bassa,ma non ho ben capito dove.....invece quando l'ho rimontato ho semplicemente fatto combaciare le due staffe con i bulloni ma in basso non ci ho fatto caso si incastrasse con qualcosa....
 
3862974
3862974 Inviato: 7 Mar 2008 16:55
 

dadozeta07 ha scritto:


Si, la mia una 07....il dubbio mi sorto anche perch prima di levarlo mi sembrava agganciato da qualche parte nella parte bassa,ma non ho ben capito dove.....invece quando l'ho rimontato ho semplicemente fatto combaciare le due staffe con i bulloni ma in basso non ci ho fatto caso si incastrasse con qualcosa....


Prima di montare tutte le viti, devi incastrarlo nei due perni inferiori.
Non c' alternativa! icon_wink.gif
 
3866052
3866052 Inviato: 7 Mar 2008 22:03
 

ellobo ha scritto:


Prima di montare tutte le viti, devi incastrarlo nei due perni inferiori.
Non c' alternativa! icon_wink.gif


Ok grazie...doma provo a vedere dove sono questi perni perch io nn li ho visti....magari nel mettere su il faro ci incastrato da solo....
 
3867310
3867310 Inviato: 8 Mar 2008 9:07
 

dadozeta07 ha scritto:


Ok grazie...doma provo a vedere dove sono questi perni perch io nn li ho visti....magari nel mettere su il faro ci incastrato da solo....


In considerazione del fatto che i due perni alloggiano all'interno di due fori supportati da gurnizioni di gomma, un leggerissimo gioco rimane, ma stiamo parlando di leggerissimo! icon_wink.gif
 
3869756
3869756 Inviato: 8 Mar 2008 16:09
 

ellobo ha scritto:


In considerazione del fatto che i due perni alloggiano all'interno di due fori supportati da gurnizioni di gomma, un leggerissimo gioco rimane, ma stiamo parlando di leggerissimo! icon_wink.gif


Oggi ho guardato ma nn ho visto nessuna staffa...l'unico aggancio che ho visto quello tra il faro e la parte in plastica,l ci sono due bulloni con perni in plastica.....per quelli nn li ho mai toccati....perch ho smontato tutto il gruppo faro+cupolino...
 
3870110
3870110 Inviato: 8 Mar 2008 17:40
 

Allora, il faro di per se non si smonta da solo, ma occorre smontare la carenatura superiore.
In sostanza, come avrai notato, il faro e tutt'uno alla telaio della moto con un p di viti ed un paio di perni, che in sostanza sono quelli che dici di non trovare.
Se hai il manuale officina, (nel caso contrario lo scarichi dal forum),http://www.divshare.com/download/1014023-45e, a pagina 538 c' l'esploso dell'impianto elettrico.
Potrai notare che il telaietto che si trova sotto il faro e che serve anche a fissarlo ha due perni, se non incastri il faro attraverso loro, non c' ne per nessuno.

immagini visibili ai soli utenti registrati

 
3879242
3879242 Inviato: 10 Mar 2008 4:18
 

ellobo ha scritto:
Allora, il faro di per se non si smonta da solo, ma occorre smontare la carenatura superiore.
In sostanza, come avrai notato, il faro e tutt'uno alla telaio della moto con un p di viti ed un paio di perni, che in sostanza sono quelli che dici di non trovare.
Se hai il manuale officina, (nel caso contrario lo scarichi dal forum),http://www.divshare.com/download/1014023-45e, a pagina 538 c' l'esploso dell'impianto elettrico.
Potrai notare che il telaietto che si trova sotto il faro e che serve anche a fissarlo ha due perni, se non incastri il faro attraverso loro, non c' ne per nessuno.
Immagine: Link a pagina di Img147.imageshack.us


Grazie mille!!!Ora ho capito quali intendi....sei un grande!!!
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum KawasakiForum Kawasaki Z750, Z800 e Z900

Forums ©