Leggi il Topic


Indice del forumForum ApriliaForum Aprilia Shiver e Dorsoduro

   

Pagina 1 di 3
Vai a pagina 123  Successivo
 
sfigato io o tutti quelli che hanno la shiver? [problema]
3486414
3486414 Inviato: 23 Gen 2008 18:30
Oggetto: sfigato io o tutti quelli che hanno la shiver? [problema]
 



dicembre 07 acquisto la mia nuova shiver.... la scaricano e se ne vanno la provo e la frizione non stacca... va bene problema da poco riporto la moto e mi faccio cambiare l´olio idraulico.... oggi bella giornata primo giro metto in moto e non tiene il minimo...ök penso non l`ho mai usata e normale... vado e dopo 15 metri mi accorgo che il collettore dove passa da due in uno e completamente arroventato! e odore di bruciato... giro la moto e torno a casa la spengo solite bestemmie di routine... qualcuno sa cosa puo essere sucesso bruciata la guarnizione di testa? premetto che non perde da nessuna parte..... icon_sad.gif icon_sad.gif
 
3486617
3486617 Inviato: 23 Gen 2008 18:52
 

icon_eek.gif ..sono tutte così le shiver..? perchè io ero interessato a questa moto..
 
3486711
3486711 Inviato: 23 Gen 2008 19:00
Oggetto: Re: sfigato io ho tutti quelli che hanno la shiver?
 

shiver86 ha scritto:
dicembre 07 acquisto la mia nuova shiver.... la scaricano e se ne vanno la provo e la frizione non stacca... va bene problema da poco riporto la moto e mi faccio cambiare l´olio idraulico.... oggi bella giornata primo giro metto in moto e non tiene il minimo...ök penso non l`ho mai usata e normale... vado e dopo 15 metri mi accorgo che il collettore dove passa da due in uno e completamente arroventato! e odore di bruciato... giro la moto e torno a casa la spengo solite bestemmie di routine... qualcuno sa cosa puo essere sucesso bruciata la guarnizione di testa? premetto che non perde da nessuna parte..... icon_sad.gif icon_sad.gif


Lì ci dovrebbe essere un catalizzatore o qualcosa del genere quindi è normale che sia rovente e la puzza di bruciato sarà dovuta alla polvere che si è depositata sulle parti della moto che diventano incandescenti. Se lasci la moto ferma per tanto è abbastanza normale icon_razz.gif
 
3488860
3488860 Inviato: 23 Gen 2008 22:10
 

Hai gia contattato il tuo concessionario?
Guarda, la nuova aprilia ci tiene molto a questa moto, sono sicuro che prenderanno subito provvedimenti a riguardo...
Ho avuto la fortuna di vedere la catena di montaggio di questa moto, e ti assicuro che sono di una maniacalità impressionante...
Fammi sapere come ti andrà la situazione, voglio propio vedere se alle parole seguono anche i fatti.
ciao.
 
3489598
3489598 Inviato: 23 Gen 2008 23:20
 

no il catalizzatore e dopo alla parte che diventa incandescente.... un bel rosso fuoco...e la marmita e impossibile che sia sporca perche non l´avevo mai tirata fuori dal garage non ci ho fatto nemmeno 5 km... e poi non tiene il minimo e fa delle acceleratine da sola!!!!
 
3489665
3489665 Inviato: 23 Gen 2008 23:27
 

Per quanto rigaurda l'odore di bruciato, la mia dopo 2500 km puzza un pò ancora d'altronde con il tubo sotto sella penso che un pò di isolante tenda a scaldarsi e quindi a puzzare. Non ho guardato il collettore ma penso che sia normale. Il catalizzatore comunque frena l'uscita dei gas e il tubo diventa rovente soprattutto da fermo. Per quanto riguarda la frizione ti garantisco che è sfortuna, e lo dico perchè ho visto di persona provare tutte le moto una per una alla fine della catena di montaggio, scaricando sui rulli tutte le marce.
Io sono contento per ora della moto ( sempre toccandomi in quel posto )
e mi sento di consigliarla. Per quanto riguada l'assistenza della casa madre ci sono varie scuole di pensiero, io non mi esprimo perchè fortunatamente la moto è nuova e non ho ancora avuto esperienza diretta.

Dai che siamo Italiani ! La moto va che è un violino!
 
3489754
3489754 Inviato: 23 Gen 2008 23:36
 

la moto e veramente bellissima sono ancora contento dell acquisto e la consiglierei ancora... il problema della frizione e stato risolto velocemente.. adesso vedremo cosa dice il meccanico domani
 
3489869
3489869 Inviato: 23 Gen 2008 23:50
 

shiver86 ha scritto:
la moto e veramente bellissima sono ancora contento dell acquisto e la consiglierei ancora... il problema della frizione e stato risolto velocemente.. adesso vedremo cosa dice il meccanico domani


Se tende a spegnersi, e manca di tanto in tanto ai bassi si dovrebbe risolvere con la nuova mappatura, almeno così dice chi l'ha già fatta. Io se tutto va come dovrebbe vado venedì a ritirarla poi ti faccio sapere.
Guarda che poi ci vediamo al raduno del passo Stelvio falla durare!
 
3489977
3489977 Inviato: 24 Gen 2008 0:02
 

quando e il raduno sullo stelvio? e una vita che voglio andarci! spero di risolvere al piu presto se no impazzisco a vederla la ferma poverina!
 
3490722
3490722 Inviato: 24 Gen 2008 9:27
 

shiver86 ha scritto:
quando e il raduno sullo stelvio? e una vita che voglio andarci! spero di risolvere al piu presto se no impazzisco a vederla la ferma poverina!


Solitamente fine giugno inizio luglio. Grande passo e tanta gente.
Appena si sà qualcosa scarico il programma con le date che facciamo il gruppo shiver.
 
3491925
3491925 Inviato: 24 Gen 2008 12:36
 

... la mia Shiver và benissimo nessun problema (sono a 1750 km).
Sono tre mesi circa che non faccio giri (per freddo nebbie e ghiaccio della pianura padana!) ma ogni 10 giorni faccio almeno una 15 di km. parte subito risponde bene quadro digitale ok... Più che soddisfatta!
 
3496893
3496893 Inviato: 24 Gen 2008 20:29
 

Subito diopo l'aggiornamento con la mappatura 93 non teneva il minimo e acecllerava casualmente da sola.


Semplicemente il meccanico si era scordato di completare in totto la rimappatura e il RBW non riconosceva in modo corretto la posizione del gas.


Risolto in 5 secondi seduta stante con l'AXONE in mano icon_smile.gif

Per quanto riguarda l'assistenza posso garantirti che e' ottima.

La sella aveva una microimperfezione a livello di cucitura, cambiata in 5 gg in garanzia.

Senza contare che con la nuova mappatura e' una bomba, reattiva e molto molto lineare e senza alcun buco rispetto a prima icon_wink.gif
 
3498821
3498821 Inviato: 24 Gen 2008 23:16
 

domani mattina ho appuntamento con il meccanico..... pero oggi la ho usata e pareva un orologio da quanto perfetta era e non si e piu neanche surriscaldato il collettore... anche se sputazza un po di condensa nera ma non unta..quindi apposto....chi sa che c***o e successo ieri...
 
3505288
3505288 Inviato: 25 Gen 2008 19:02
 

Bene dai... l'importante è che vada bene! icon_smile.gif Speriamo che venga presto il bel tempo perchè ne voglio vedere tante in giro di ste moto!! E' proprio bellissima!
 
3507502
3507502 Inviato: 25 Gen 2008 22:34
 

dai vedrai che si sistema tutto, anche la mia uno dei primi giorni per un 10 minuti mi era un pò "impazzita" , spia di allarme accesa, la moto mi si era spenta e non partiva più, insomma un casino, e io ero disperato, ma dopo 5 minuti è ripartita come se non fosse successo niente ...

per lo sputazzamento nero lo fa anche la mia .. e una volta mi fumavano anche i collettori, ma non ci ho fatto caso, era sporce a pensavo fosse qualcosa rimasto attaccato alla marmitta che bruciava.

e poi oggi sono stato dal conce e mi ha confermato l'arrivo della nuova mappatura non stò nella pelle non vedo l'ora di provarla !!!
 
3509168
3509168 Inviato: 26 Gen 2008 9:49
 

Con la nuova mappatura và davvero molto bene....
Ieri ho visto una Shiver rullare al banco... Mi ha impressionato la linearità della curva di erogazione e coppia! Incredibile quanto sia omogeneo il tiro! E questo è merito del tanto bistrattato RBW... Ragazzi, se questi sono i risultati, beh... benvenuto futuro! icon_cool.gif
 
3509861
3509861 Inviato: 26 Gen 2008 13:07
 

Forse il fumerone e l'irregolarità erano dovuti a carburante con morchia
 
3532485
3532485 Inviato: 29 Gen 2008 12:37
 

A me è successa la stessa cosa (non con la Shiver, ovviamente) ed era un problema di carburazione.
Sintomi identici: puzza di bruciato e collettore di scarico incandescente, oltre che minimo altissimo. Lo faceva ogni tanto, non sempre, ma non era certamente a posto.
Pare me l'abbiano rimappata e si è risolto tutto. icon_wink.gif
 
3533264
3533264 Inviato: 29 Gen 2008 14:11
 

se proprio ti va male male ed e in garanzia puoi chiamare l officina
 
3535796
3535796 Inviato: 29 Gen 2008 18:15
 

adesso la mia piccola e sotto ai ferri... dovrebbe essere apposto in un paio di giorni...mi hanno detto che cambiano mappa e marmitta....poi vedremo...
 
3542972
3542972 Inviato: 30 Gen 2008 15:04
Oggetto: da settembre con la Shiver
 

Ciao a tutti..io sono nuovo nuovo Sito, ma non tanto nuovo come motociclista. Da settembre ho una Shiver, circa 2000 km all'attivo su strade di tutti i tipi, dalla montagna stretta alla serravalle... La moto è un sogno per me, problemi tecnici al momento zero. L'accensione? a detta del mio concessionario bisogna fare una "modifica", quale non so, ma di certo la mia parte!! sempre e al primo colpo.. Dopo nov dic e gennaio ho riattaccato la batteria e al 2o giro di motorino d'avviamento è partita come un trattorino!! icon_smile.gif Speriamo vada sempre cosi!! A chi interessasse ho appena acquistato una borsa serbatoio www.famsa (stupenda..) Ciao a tutti, A presto!
 
3543451
3543451 Inviato: 30 Gen 2008 15:44
 

ciao !! anche io ho una shiver l'ho ordinata a settembre e ritirata i primi di ottobre, e tra poco vorrei comprare le borse anche io , e problemi per ora zero .. mi mandi il link di quella che hai tu che sono interessato ? grazie !!

PS hai fatto l'aggiornamento della mappatura ?

PS 2 trovato il sito , che modello hai preso ? come ti trovi ? come è il sistema di accangio ? scusa se ti rompo ma la borsa serbatoio mi interessava ma avevo abbandonato l'idea quando ho visto che iol serbatoio non era di ferro , ma queste sembrano interessanti
 
3549428
3549428 Inviato: 31 Gen 2008 8:49
 

christianp ha scritto:
ciao !! anche io ho una shiver l'ho ordinata a settembre e ritirata i primi di ottobre, e tra poco vorrei comprare le borse anche io , e problemi per ora zero .. mi mandi il link di quella che hai tu che sono interessato ? grazie !!

PS hai fatto l'aggiornamento della mappatura ?

PS 2 trovato il sito , che modello hai preso ? come ti trovi ? come è il sistema di accangio ? scusa se ti rompo ma la borsa serbatoio mi interessava ma avevo abbandonato l'idea quando ho visto che iol serbatoio non era di ferro , ma queste sembrano interessanti


anche a me interessano la borsa per il serbatoio, ieri ero in un negozio e il commerciante me ne faceva vedere alcune, non ricordo la marca, e ho notato che certe hanno sotto il foro per il tappo del serbatoio e certe no, se prendi quella senza penso che ti complichi la vita abbastanza quando sei in viaggio con la borsa piena e ti fermi per fare rifornimento visto che l'autonomia della nostra shiver non e' che sia proprio da sogno!
ma che cosa aspettera mai l'aprilia per fare un portapacchi?
 
3549708
3549708 Inviato: 31 Gen 2008 10:23
 
 
3557437
3557437 Inviato: 1 Feb 2008 0:00
 

sono andato a vedere se la moto e pronta dal concessionario e mi hanno detto che c`e da cambiare un coperchio di una testa! il problema e il tempo di consegna dei pezzi di ricambio mi hanno consigliato di armarmi di moooooolta pazzienza....
 
3557559
3557559 Inviato: 1 Feb 2008 0:19
 

Stica, alla faccia della mappatura
 
3565303
3565303 Inviato: 1 Feb 2008 22:09
 

Un coperchio testa?? icon_eek.gif Titolo solo informativo, cosa centra con i difetti che hai riscontrato?
 
3566786
3566786 Inviato: 2 Feb 2008 9:02
 

Ps ha scritto:
Un coperchio testa?? icon_eek.gif Titolo solo informativo, cosa centra con i difetti che hai riscontrato?


Può darsi che non centri nulla e che abbiano notato una imperfezione del particolare nelle fasi di controllo.... comunque col programma di gestione dei ricambi dovrebbero saperti dire la disponibilità PRECISA del pezzo... Certo che se aspettano di avere un buon numero di ricambi da ordinare prima di fare la spedizione(e ammortizzare così il costo del corriere), la pazienza la devi avere per loro e non per aprilia icon_wink.gif
 
3569767
3569767 Inviato: 2 Feb 2008 16:51
 

difatti non centra niente e che smontando si sono accorti di una goccia sospetta e allora e meglio cambiare..
 
3570953
3570953 Inviato: 2 Feb 2008 19:48
 

shiver86 ha scritto:
difatti non centra niente e che smontando si sono accorti di una goccia sospetta e allora e meglio cambiare..

mi sembra segno di grande attenzione verso il cliente.
le moto perfette non esistono.
la differenza tra due ottime moto spesso è data dall'attenzione che la casa madre dedica all'assistenza e alla scelta dei propri concessionari...
sempre secondo me. icon_biggrin.gif
 
Mostra prima i messaggi di:





Pagina 1 di 3
Vai a pagina 123  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum ApriliaForum Aprilia Shiver e Dorsoduro

Forums ©