Leggi il Topic


Indice del forumForum Tecnico

   

Pagina 1 di 1
 
luci tm en 125
3462103
3462103 Inviato: 20 Gen 2008 19:27
Oggetto: luci tm en 125
 

ciao a tutti!!!!! oggi mi successo un problema...mentre andavo mi si sono spente tutte le luci... e ora nella moto non va pi neanche una lampadina... io ho guardato un po i cavi dietro la mascherina porta faro ma sono tutti collegati icon_cry.gif ma cosa puo essere? rispondete numerosi...grazie ciao a tutti icon_sad.gif
 
3462140
3462140 Inviato: 20 Gen 2008 19:31
 

Potrebbe essere un fusibile, controlla se ce ne sono di bruciati e nel caso sostituiscili! In un negozio di elettronica te li tirano nella schiena! icon_wink.gif
 
3462705
3462705 Inviato: 20 Gen 2008 20:26
 

be se si accende ancora la moto un problema cosi x dire icon_confused.gif , vai in giro lo stesso, cambia lampadina, guarda se c' qualcosa ke fa contatto, se si staccato qualche filo intorno al regolatore di tensione, ecc. se non trovi niente...auguri icon_sad.gif
 
3463697
3463697 Inviato: 20 Gen 2008 22:12
 

controlla se funzionano le freccie o se tutte le parti elettriche nn funzionano se tutto fuori uso puoi aver rotto il regolatore di tensione
 
3477996
3477996 Inviato: 22 Gen 2008 17:44
 

no no neanche le frecce funzionano... icon_sad.gif
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Tecnico

Forums ©