Leggi il Topic


Probabile anomalia. Aiutooo! [il motore si spegne in folle]
2566590
2566590 Inviato: 26 Set 2007 13:38
Oggetto: Probabile anomalia. Aiutooo! [il motore si spegne in folle]
 



Ciao a tutti,volevo togliermi una curiosità.A voi capità che la moto si spegne quando sei a folle e accelleri o leggermente o girando velocemente la manopola del gas? A me capita ogni tanto e mi chiedo se è un diffetto di minimo troppo basso o qualche altro difetto. Potete aiutarmi? grazie e un lamp a tutti.
 
2566675
2566675 Inviato: 26 Set 2007 13:46
Oggetto: Re: Probabile anomalia. Aiutooo!!!
 

Tecgsr ha scritto:
Ciao a tutti,volevo togliermi una curiosità.A voi capità che la moto si spegne quando sei a folle e accelleri o leggermente o girando velocemente la manopola del gas? A me capita ogni tanto e mi chiedo se è un diffetto di minimo troppo basso o qualche altro difetto. Potete aiutarmi? grazie e un lamp a tutti.



ciao,
non per essere un rompip... ma ci sono altri Topic aperti, comunque il problema è comune a molti ed è causato dal minimo troppo basso....

Messaggio #1627845
 
2643148
2643148 Inviato: 6 Ott 2007 14:52
 

Sottoscrivo. E' capitato anche a me in accelerazione. Morale : minimo troppo basso !
 
2644242
2644242 Inviato: 6 Ott 2007 18:36
 

confermo icon_wink.gif
 
2644704
2644704 Inviato: 6 Ott 2007 19:43
 

icon_rolleyes.gif icon_rolleyes.gif icon_rolleyes.gif icon_rolleyes.gif icon_rolleyes.gif
Quante volte l'avrò sentita questa domanda???
icon_rolleyes.gif icon_rolleyes.gif icon_rolleyes.gif icon_rolleyes.gif icon_rolleyes.gif
Lo so che nn è colpa tua icon_biggrin.gif icon_biggrin.gif icon_biggrin.gif però a sto punto i conce potrebbero direttamente regolare il minimo prima di dare fuori la moto icon_twisted.gif icon_twisted.gif icon_twisted.gif

Ultima modifica di vice il 7 Ott 2007 1:09, modificato 1 volta in totale
 
2644794
2644794 Inviato: 6 Ott 2007 20:01
 

Ovvio che sei nuovo iscritto, poichè come dice vice se nè parlato tanto e quindi non posso che confermarti anch'io che è per il minimo troppo basso!!!! icon_wink.gif icon_wink.gif icon_wink.gif
Cosi siamo al completo...... icon_biggrin.gif icon_biggrin.gif icon_biggrin.gif
 
2647604
2647604 Inviato: 7 Ott 2007 13:45
 

comunque meglio noi con il nostro minimo "meccanico" che lo possiamo regolare quando ci pare e non altre moto che hanno la centralina che controlla il minimo icon_wink.gif icon_wink.gif icon_wink.gif
 
2648303
2648303 Inviato: 7 Ott 2007 15:43
 

beh la centralina elettronica ha il vantaggio di tenere il minimo sempre ad un passo dallo spegnimento icon_lol.gif
 
2648457
2648457 Inviato: 7 Ott 2007 16:45
 

guirio ha scritto:
beh la centralina elettronica ha il vantaggio di tenere il minimo sempre ad un passo dallo spegnimento icon_lol.gif
si ma una volta che parte la centralina son dolori
 
2650320
2650320 Inviato: 7 Ott 2007 21:19
 

Mi s'è bruciata quella della macchina una Clio... 1300€ ...

Ne ho trovata 1 da 1 sfasciacarrozze a 300€ ma col ma della non completa "portabilità".
 
2670153
2670153 Inviato: 10 Ott 2007 10:41
 

vice ha scritto:
icon_rolleyes.gif icon_rolleyes.gif icon_rolleyes.gif icon_rolleyes.gif icon_rolleyes.gif
Quante volte l'avrò sentita questa domanda???
icon_rolleyes.gif icon_rolleyes.gif icon_rolleyes.gif icon_rolleyes.gif icon_rolleyes.gif
Lo so che nn è colpa tua icon_biggrin.gif icon_biggrin.gif icon_biggrin.gif però a sto punto i conce potrebbero direttamente regolare il minimo prima di dare fuori la moto icon_twisted.gif icon_twisted.gif icon_twisted.gif


il problema è che il minimo si abbassa automaticamente a mano a mano che utilizzi la moto, perciò ogni tanto tocca regolarlo. I giri previsti mi pare siano 1300.

LAMPS
 
2672679
2672679 Inviato: 10 Ott 2007 15:44
 

Spank ha scritto:


il problema è che il minimo si abbassa automaticamente a mano a mano che utilizzi la moto, perciò ogni tanto tocca regolarlo. I giri previsti mi pare siano 1300.

LAMPS


esatto,
e in più riporto quello che mi ha detto il mio concessionario, ovvero che oltre al minimo che si abbassa di suo c'è anche l'aria elettronica che rompe le palle in quel senso non appena le temperature cambiano icon_evil.gif
non c'è nulla da fare se non regolare il minimo molto spesso, ma comunque state tranquilli che la moto non ha nessun problema... se non quello che si spegne icon_twisted.gif icon_twisted.gif icon_twisted.gif
 
2672775
2672775 Inviato: 10 Ott 2007 15:53
 

Peedock ha scritto:
Spank ha scritto:


il problema è che il minimo si abbassa automaticamente a mano a mano che utilizzi la moto, perciò ogni tanto tocca regolarlo. I giri previsti mi pare siano 1300.

LAMPS


esatto,
e in più riporto quello che mi ha detto il mio concessionario, ovvero che oltre al minimo che si abbassa di suo c'è anche l'aria elettronica che rompe le palle in quel senso non appena le temperature cambiano icon_evil.gif
non c'è nulla da fare se non regolare il minimo molto spesso, ma comunque state tranquilli che la moto non ha nessun problema... se non quello che si spegne icon_twisted.gif icon_twisted.gif icon_twisted.gif


Più che altro il problema delle temperature è circoscritto a quelle del motore. Difatti il problema dello spegnimento, in situazioni di minimo regolato troppo basso, dovrebbe avvenire in situazioni di motore caldo/caldissimo.
Con un "minimo" a freddo intorno ai 1300 giri, infatti, si dovrebbe notare che a motore molto caldo dovrebbe abbassarsi fino intorno ai 1000 giri.
Va sa se che se la regolazione a freddo è più bassa dei 1300 giri, a motore caldo e soprattutto quando apri e chiudi il gas, nel ritorno al minimo si spegne perchè non raggiunge la soglia minima di giri per tenere in funzione il motore.
Un po contorto ma dovrebbe filare il ragionamento icon_wink.gif
 
2677631
2677631 Inviato: 11 Ott 2007 0:16
 

confermo anch'io il minimo basso, porta i giri a 1.300 e vedrai che si aggiusta tutto.
 
3979511
3979511 Inviato: 21 Mar 2008 22:31
 

Ciao a tutti,
posto un problema successomi oggi:
Mentre giravo per la città (commissioni varie) ed ero in seconda mi si e spenta la moto, avrò fatto qualche cavolata o pensato, ma dieci minuti dopo ed ero in quarta e ci stavo un po tirando, ma non troppo, ecco che risuccede il motore si e spento un'altra volta, però e ripartita subito.
A voi e mai capitato?????
 
3979525
3979525 Inviato: 21 Mar 2008 22:33
 

Ora capisco se in partenza ed avendo il minimo un po basso possa succedere, ma mentre ci tiri un po, il minimo non centra, comunque controllando il contagiri diciamo che va bene.
 
3979660
3979660 Inviato: 21 Mar 2008 22:54
 

Ragno, fidati, se ci tiri succede più spesso di quando vai tranquillo.......clinicamente testato!! icon_asd.gif

A me succedeva spesso la scorsa estate, se partivo un po' allegro, nel cambio tra 1° e 2° oppure tra 2° e 3°, mi si inchiodava...... eusa_pray.gif ......da panico ti posso giurare!! icon_eek.gif icon_eek.gif icon_eek.gif

Secondo me quando sei ad un elevato numero di giri e stacchi la frizione per aumentare di una marcia, il motore scende molto rapidamente di giri e se il minimo, è "stringato", cioè un pochino sotto ai famosi 1300 rpm , va troppo sotto e .....puff!! .......si spegne....... 0510_confused.gif
Il mio conce ha risolto infatti alzandolo un pochetto......

Lampssss doppio_lamp_naked.gif doppio_lamp_naked.gif
 
3979886
3979886 Inviato: 21 Mar 2008 23:28
 

anche io la tengo col minimo alto anche 1500 se no la spengo spesso
icon_rolleyes.gif
 
3979928
3979928 Inviato: 21 Mar 2008 23:33
 

Grazie a tutti, siccome non mi era mai successo, e da come sapevo io il problema si riscontra al minimo, e non credevo che il problema si potesse riscontrare anche mentre ci tiri, be se devo aumentare il minimo Martedì vado dal concessionario e lo faccio alzare (tanto sono in garanzia)

Un grazie ancora a tutiiiiiiiii icon_lol.gif icon_lol.gif icon_lol.gif icon_lol.gif icon_lol.gif
 
3979975
3979975 Inviato: 21 Mar 2008 23:38
 

Ma guarda che per alzare il minimo basta che guardi dalla parte sx della moto tra il fianco del telaio ed il serbatoio....ci trovi una rotellina.....a motore acceso la giri lentamente in senso orario e dovrebbe alzare il regime.....(nn mi ricordo se in senso orario o anti... eusa_think.gif ) comunque nn puoi sbagliare o fare danni.....fidati è una sciocchezza, manco ti sporchi le mani.

doppio_lamp_naked.gif doppio_lamp_naked.gif
 
3979992
3979992 Inviato: 21 Mar 2008 23:41
 

Cori81 ha scritto:
Ma guarda che per alzare il minimo basta che guardi dalla parte sx della moto tra il fianco del telaio ed il serbatoio....ci trovi una rotellina.....a motore acceso la giri lentamente in senso orario e dovrebbe alzare il regime.....(nn mi ricordo se in senso orario o anti... eusa_think.gif ) comunque nn puoi sbagliare o fare danni.....fidati è una sciocchezza, manco ti sporchi le mani.

doppio_lamp_naked.gif doppio_lamp_naked.gif


Buona la prima, domani allora lo faccio grazie ancora per la dritta, pensavo che si doveva fare chissa che marchingegno.
 
3980009
3980009 Inviato: 21 Mar 2008 23:42
 

Lato Sx guardando la moto da che visuale, facciamo così lato cambio o pedalina del freno.??
 
3980182
3980182 Inviato: 22 Mar 2008 0:07
 

La mia e', invece, appena sopra i 1000 giri ma non accusa nulla di tutto cio'!

A parte un bello SGGRRRAAAAATTT scaramantico, la vite del minimo e' dalla parte del cambio.

Qui' trovi tutte le info (e foto) del "caso".

Cia' doppio_lamp_naked.gif doppio_lamp_naked.gif

Ultima modifica di simonux il 22 Mar 2008 0:14, modificato 1 volta in totale
 
3980206
3980206 Inviato: 22 Mar 2008 0:11
 

Eheheheh...scusa, hai ragione pure te...... icon_asd.gif lato cambio, devi cercare tra il serbatoio ed il telaio dal lato del cambio.....se fai fatica a vedere la rotellina, vacci con la mano, ma fallo a motore freddo..... icon_eek.gif

byebye doppio_lamp_naked.gif doppio_lamp_naked.gif
 
3980208
3980208 Inviato: 22 Mar 2008 0:12
 

lato freno icon_wink.gif dietro il telaio sotto il serbatoio
 
3980211
3980211 Inviato: 22 Mar 2008 0:12
 

simonux ha scritto:
La mia e', invece, appena sopra i 1000 giri ma non accusa nulla di tutto cio'!

A parte un bello SGGRRRAAAAATTT non so che consigliare...

Cia' doppio_lamp_naked.gif doppio_lamp_naked.gif


Anche la mia e appena sopra i 1000 giri, comunque proverò ad alzare un pochino i giri come consigliato.
 
3980228
3980228 Inviato: 22 Mar 2008 0:15
 

immagini visibili ai soli utenti registrati


la vite dorata è quella del minimo
 
3980231
3980231 Inviato: 22 Mar 2008 0:16
 

gsrteo ha scritto:
lato freno icon_wink.gif dietro il telaio sotto il serbatoio




icon_question.gif icon_question.gif Lato freno?? hai per caso i comandi invertiti?? icon_asd.gif icon_asd.gif

doppio_lamp_naked.gif doppio_lamp_naked.gif
 
3980235
3980235 Inviato: 22 Mar 2008 0:17
 

Azz! Stiamo scrivendo tutti in contemporanea!!!

Per quello che no ci capisco pu' una mazza!!! icon_eek.gif icon_eek.gif icon_eek.gif

icon_asd.gif icon_asd.gif icon_asd.gif

Cia' doppio_lamp_naked.gif doppio_lamp_naked.gif
 
3980238
3980238 Inviato: 22 Mar 2008 0:17
 

meno male che ho messo la foto icon_lol.gif icon_lol.gif icon_lol.gif
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum SuzukiForum Suzuki GSR 600 - GSR 750

Forums ©