Leggi il Topic


Indice del forumForum KawasakiForum Kawasaki Versys

   

Pagina 1 di 1
 
Versys: problemi di telaio?
2539208
2539208 Inviato: 22 Set 2007 21:05
Oggetto: Versys: problemi di telaio?
 

Un dubbio ........
Visto quel ke sta accadendo ai cugini della ER6-N/F e dato ke il telaio della Versys è esattamente identico, non è ke anche questo modello soffre (o soffrirà) dei medesimi problemi?

State tenendo sotto controllo il punto del telaio incriminato?


Lamps
 
2539596
2539596 Inviato: 22 Set 2007 23:02
Oggetto: Re: Versys: problemi di telaio?
 

giomi61 ha scritto:
Un dubbio ........
Visto quel ke sta accadendo ai cugini della ER6-N/F e dato ke il telaio della Versys è esattamente identico, non è ke anche questo modello soffre (o soffrirà) dei medesimi problemi?

State tenendo sotto controllo il punto del telaio incriminato?


Lamps


Qual'è il punto incriminato?

Ciao Milko
 
2540156
2540156 Inviato: 23 Set 2007 6:50
Oggetto: telaio ?
 

l'unica cosa che mi risulta del telaio dell'er6 è che con alcuni tamponi non originali in caso di caduta si possono fare dei danni.
per il resto non credo che ci sia da paranoiarsi eccessivamente
 
2541058
2541058 Inviato: 23 Set 2007 12:43
 

Qual'è il punto del telaio incriminato?!

a me risulta unicamente il discorso tamponi paratelaio, niente più!!!
 
2543302
2543302 Inviato: 23 Set 2007 19:41
 

f75 ha scritto:
Qual'è il punto del telaio incriminato?!

a me risulta unicamente il discorso tamponi paratelaio, niente più!!!



da qualche parte ho letto che i due telai sono diversi.e comunque il problema che hai segnalato tu,ha riguardato un esemplare di er6 venduto in italia e uno un Francia ai quali era stato applicato il paratelaio e in conseguenza ad una caduta
 
2545532
2545532 Inviato: 24 Set 2007 0:33
 

Il problema che ha afflitto alcuni esemplari della serie ER-6N riguarda la mancanza di una saldatura. In rete si trovano le foto del punto incriminato, se non sbaglio davanti al motore e spostato verso destra. La cosa non c'entra nulla con la presenza o meno di paratelai da quanto ho letto. E' solo una saldatura telaio/staffa motore che dovrebbe esserci ma non c'è.
 
2545807
2545807 Inviato: 24 Set 2007 8:31
 

Il problema appare più complesso.....se andate all'apposita discussione (non so come linkare altri tread) trovate una lunga discussione.

Il problema risulta essere la "fratturazione per vibrazione" del telaio in prossimità della saldatura del fazzolletto a cui è ancorato il blocco motore dal lato dx.

Il problema pare sia su qualche migliaio di telai e derivante indifferentemente da telaio con o senza paratelai originali, aftermarket o senza paratelai.
Il fenomeno è "attivato" dalle vibrazioni che nella zona subito a lato della saldatura innescano la rottura per fenomeno di fatica.
Infatti la saldatura, se non opportunemente rinvenuta o "distesa" crea delle tensioni superficiali , oltre alla cristallizzazione dell'area, che se sottoposte a fenomeni di fatica (legge del fil di ferro) danno luogo sicuramente a rotture.

Da tutta la discussione non è chiaro se Kawa è intervenuta con correttivi o meno (alcuni dicono di si altri no)....io comunque ogni "spesso" si butto 1 okkio.

Lamps
 
2559217
2559217 Inviato: 25 Set 2007 15:58
 

stiamo parlando dell'attaccatura del telaio con il motore sul lato dx, giusto?!
è facile da individuare?! si vede la saldatura o cosa?!

la cosa mi preoccupa un pò visto il mio insistente tentativo di preservare la ruota anteriore andando spesso e volentieri in monoruota con conseguente atterraggio selvaggio....
 
2559390
2559390 Inviato: 25 Set 2007 16:14
 

Ecco se è una cosa frequente .. questa è una mancanza strutturale ....
possibile che esistano dei gommini che smorzino le vibrazioni tra telaio e motore ? ..... nel senso possibile che se li siano dimenticati???? eusa_doh.gif
 
2560533
2560533 Inviato: 25 Set 2007 17:49
 

Guarda il problema è complesso e semplice allo stesso tempo....per farti una cultura esiste lo specifico tread nel forum ER6 ed anche sul forum parallelo di ER6N Italia......
Si tratterebbe di una serie di concause tali da indurre la rottura del telaio nel punto di attacco del "fazzoletto" posto sotto alla targhetta del n.° di telaio.
In alcuni telai la saldatura manca, in altri è stata male eseguita.....inoltre il problema "pare" sia attribuito al mtg. dei tamponi paracarena originali (metto il pare pekè mi suona di scusa da parte Kawa) ke nel frattempo sono stati modificati.
I primi casi sono di Ottobre '06 su modelli '05 e '06....sembrerebbe ke i modelli '07 siano stati adeguatamente modificati...però occorre considerare che le Versy acquistate fine '06 ed inizio '07 (almeno fino aFeb. Mar) sono state prodotte verso fine '06 (diciamo Lug./Ago/Set).....

Io ultimamente tengo monitorata la cosa.....sperem

Lamps
 
2561000
2561000 Inviato: 25 Set 2007 18:39
 

un po' di allarmismo(inutile) fa' sempre bene 0509_si_picchiano.gif
 
2564155
2564155 Inviato: 26 Set 2007 0:48
 

Ehi ragazzi...ma di cosa vi preoccupate...monitorare...al massimo quando crepa, il telaio si apre il motore frana sulla strada e voi...per terra!! cosa sarà mai...eh, eh icon_lol.gif .
Scherzi a parte...vi assicuro che il problema è stato risolto e il telaio comunque non ha mai sofferto direttamente di questo difetto costruttivo.
Piuttosto attento f75...un'amico con una moto che non era kawasaki (tranquilli) amante spasmodico del wheel up, un giorno come tanti è rimasto con il manubrio in mano e tutto il resto attaccato, prima di cadere rovinosamente a terra, per il distacco secco del cannotto di sterzo...ogni tanto anch'io volo alto davanti...ma però mi torna sempre in mente la scena al momento dell'atterraggio!! icon_wink.gif
 
2884064
2884064 Inviato: 7 Nov 2007 14:06
 

menix ha scritto:

Scherzi a parte...vi assicuro che il problema è stato risolto


Si confermo, infatti sulle Versys con i COLORI NUOVI (nel caso specifico quella verde) esposte in fiera l'attacco è come da foto.......

immagini visibili ai soli utenti registrati



Ripeto, non sono particolarmente preoccupato, ma intanto tengo controllata la cosa.........


Lamps
 
2886323
2886323 Inviato: 7 Nov 2007 17:31
 

che e' diverso dal nostro? icon_rolleyes.gif
 
2887325
2887325 Inviato: 7 Nov 2007 19:07
 

il numero di telaio....sei cecato?? icon_eek.gif icon_cool.gif icon_eek.gif icon_cool.gif icon_eek.gif icon_cool.gif icon_eek.gif icon_wink.gif
 
2887858
2887858 Inviato: 7 Nov 2007 20:01
 

Ops scusate eusa_silenced.gif
 
2889190
2889190 Inviato: 7 Nov 2007 22:04
Oggetto: spiegati meglio
 

non ho capito un c...o
sorry
 
16063702
16063702 Inviato: 11 Apr 2019 10:48
 

giomi61 ha scritto:
Si confermo, infatti sulle Versys con i COLORI NUOVI (nel caso specifico quella verde) esposte in fiera l'attacco è come da foto.......

Immagine: Link a pagina di Img207.imageshack.us

Ripeto, non sono particolarmente preoccupato, ma intanto tengo controllata la cosa.........


Lamps


Buongiorno a tutti
È post vecchio ma avrei bisogno della foto in questione che purtroppo nn si vede
È possibile pubblicarla?
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum KawasakiForum Kawasaki Versys

Forums ©