Leggi il Topic


Indice del forumForum Tecnico

   

Pagina 2 di 2
Vai a pagina Precedente  12
 
Molto URGENTE ninja guasta
2556474
2556474 Inviato: 25 Set 2007 10:44
 



la spia fi si accende in base a cosa è stato programmato in centralina,
misura le resistenze, si accende se un eventuale sensore è impostato come da verificare per la centralina.
Così a distanza è impossibile formulare una diagnosi, potrebbe essere tutto e niente, una cosa seria o una stupidata.
A parte che l'auto diagnosi puoi farla anche tu, ti prendi il manuele di uso e manutenzione e ti spiega correttamente come eseguire il test senza fare danni.
 
2557154
2557154 Inviato: 25 Set 2007 11:52
 

ti ringrazio della risposta, il manuale sarà pur fatto bene ma sinceramente non me la sento di metterci le mani così. Potresti gentilmente, se non ti scomoda farmelo vedere con un "report" fotografico? ti ringrazion comunque sia la tua risposta per la disponibilità mostrata finoa d adesso. icon_wink.gif
 
2557574
2557574 Inviato: 25 Set 2007 12:44
 

devi solo mettere a massa un filo, che peraltro serve solo per quello, e vedere se, e quanti lampeggi fa, è a prova di errore
 
2563897
2563897 Inviato: 25 Set 2007 22:35
 

Tornondo alle prove fai-da-te, hai detto che perde potenza dai 5000-7000 giri, e che il rumore è differente.
In 6a marcia a quel regime come senti il motore? Tira o è fiacco?
Inoltre il rumore è differente sempre (a qualunque apertura dell'acceleratore) o solo quando acceleri a fondo, al 100% di gas? Potresti controllare i fili della sonda lamda e dei sensori ossigeno... Forse il problema sta nella carburazione, e quindi può dipendere dalle sonde/sensori.
Altra considerazione: il filtro dell'aria è apposto? e l'airbox è ok?
E le candele?
Un'ultima cosa da controllare: I corpi farfallati si muovono correttamente e sono sincronizzati?
 
2564786
2564786 Inviato: 26 Set 2007 8:45
 

ildepo ha scritto:
Tornondo alle prove fai-da-te, hai detto che perde potenza dai 5000-7000 giri, e che il rumore è differente.
In 6a marcia a quel regime come senti il motore? Tira o è fiacco?
Inoltre il rumore è differente sempre (a qualunque apertura dell'acceleratore) o solo quando acceleri a fondo, al 100% di gas? Potresti controllare i fili della sonda lamda e dei sensori ossigeno... Forse il problema sta nella carburazione, e quindi può dipendere dalle sonde/sensori.
Altra considerazione: il filtro dell'aria è apposto? e l'airbox è ok?
E le candele?
Un'ultima cosa da controllare: I corpi farfallati si muovono correttamente e sono sincronizzati?


1) in teoria perde potenza fra circa i 5000 ed i 7000, in pratica è sempre fiacco a qualsiasi regime, solo che se spalanchi quando sei a 13000 risulta difficile accorgersi della differenza, mentre attorno ai 7000 te ne accorgi eccome, tranne che in città dove praticamente una ninja anche se avesse 80 cv basta ed avanza.

2) il motore lo sento fiacoc in tutte le marce, anche in seconda, figuriamoci in 6

3) il rumore è sempre differente, anche con la moto al minimo, è più forte di decibel e lo sento come dire...meno elettrico e più metallico ma per molti meccanici è ok.

4) ma essendo ad iniezione si scarbura lo stesso?

5) il filtro aria è pulito, ho provato sia con l'originale che con quello della bmc stradale sportivo, le candele sono state cambiate 3 settimane fa ed hanno percorso circa 400 km. l'airbox dovrebbe essere assolutamente pulito

6) non saprei risponderti.

comunque per cercare di farti capire meglio la sensazione che si prova alla guida, devi pensare di guidare una moto 2 tempi meccanicamente apposto, la quale però ha la valvola di scarico sporca oppure la marmitta intasata. l'erogazione risulta apposto e non ci sono buchi, la potenza c'è comunque tutta ed è possibile raggiungere la velocità max in qualunqua marcia ma non ha tiro. non so se mi sono spiegato.
Ho preso nuovamente un appuntamento per il 3 ottobre per un controllo approfondito dell'impianto elettrico.
 
2565214
2565214 Inviato: 26 Set 2007 10:00
 

Accidenti che situazione!

X quanto riguarda la carburazione, la centralina è in grado di gestire, entro certi limiti, le variazioni di pressione dell'aria attraverso i sensori posti in aspirazione (sensore pressione aria aspirata, sensore pressione atmosferica e sensore temperatura aria aspirata; vedi manuale d'officina).

E se invece più semplicemente fosse lo scarico sporco o la valvola allo scarico che non si muove correttamente? Il rumore in effetti cambierebbe...
 
2565363
2565363 Inviato: 26 Set 2007 10:28
 

Ciao, anch'io ho avuto diversi problemi, pensando fossero le candele, poi i carburatori, invece tutto dipendeva dal filtro aria... ma è un'altra storia.

Resta il fatto che il problema è nato dal topo, e dal topo si deve risolvere:
vale a dire che dovrebbe essere una diretta conseguenza dell'accaduto e nulla più.
credo sia esclusivamente un problema di centralina sprogrammata, visto che hai verificato che non ci sono altri fili interrotti.

Prova a resettarla, lasciandola senza corrente per almeno mezz'ora o comunque resettandola secondo quanto specificato dnel manuale d'officina.
controlla comunque la pulizia del filtro aria e dei condotti dell'airbox;

e comunque ti consiglio un gatto. icon_redface.gif
 
2565414
2565414 Inviato: 26 Set 2007 10:35
 

ildepo ha scritto:
Accidenti che situazione!

X quanto riguarda la carburazione, la centralina è in grado di gestire, entro certi limiti, le variazioni di pressione dell'aria attraverso i sensori posti in aspirazione (sensore pressione aria aspirata, sensore pressione atmosferica e sensore temperatura aria aspirata; vedi manuale d'officina).

E se invece più semplicemente fosse lo scarico sporco o la valvola allo scarico che non si muove correttamente? Il rumore in effetti cambierebbe...


potrebbe essere si lo scarico sporco, ma resta il fatto che i problemi sono venuti da dopo che il filo è stato mangiato dal topo, quindi lo escluderei anche se mai dire mai.
 
2565429
2565429 Inviato: 26 Set 2007 10:37
 

Daghedentro ha scritto:
Ciao, anch'io ho avuto diversi problemi, pensando fossero le candele, poi i carburatori, invece tutto dipendeva dal filtro aria... ma è un'altra storia.

Resta il fatto che il problema è nato dal topo, e dal topo si deve risolvere:
vale a dire che dovrebbe essere una diretta conseguenza dell'accaduto e nulla più.
credo sia esclusivamente un problema di centralina sprogrammata, visto che hai verificato che non ci sono altri fili interrotti.

Prova a resettarla, lasciandola senza corrente per almeno mezz'ora o comunque resettandola secondo quanto specificato dnel manuale d'officina.
controlla comunque la pulizia del filtro aria e dei condotti dell'airbox;

e comunque ti consiglio un gatto. icon_redface.gif



ho detto la stessa cosa al meccanico ma mi è stato detto che quel tipo di centraline non sono programmabili e quindi neppure sprogrammabili. comunque gli dirò di ispezionare anche la centralina. E' per forza qualcosa legato all'impianto elettrico, alla centralina, all'alimentazione o una diretta conseguenza delle stesse. icon_evil.gif

P.s. il gatto non mi sembra la soluzione adatta dato che ho un rottweiler. icon_wink.gif
 
2572928
2572928 Inviato: 26 Set 2007 21:47
 

Se vuoi toglierti ogni dubbio ma non ti fidi del meccanico la soluzione è molto semplice. Trova un'officina con un banco prova e fagli testare la moto, mettendo possibilmente a confronto le curve con quelle di un'altra moto identica, o al limite con quelle rilevate da qualche rivista.
Non sottovalutare l'effetto placebo.
 
2573083
2573083 Inviato: 26 Set 2007 22:05
 

Crazy_Ivan ha scritto:
Se vuoi toglierti ogni dubbio ma non ti fidi del meccanico la soluzione è molto semplice. Trova un'officina con un banco prova e fagli testare la moto, mettendo possibilmente a confronto le curve con quelle di un'altra moto identica, o al limite con quelle rilevate da qualche rivista.
Non sottovalutare l'effetto placebo.


infatti se mi va male anche questa volta faccio la prova al banco. son sicuro che non è effetto placebo la moto va male e non capisco come facciano i meccanici a non accorgersene icon_eek.gif icon_cry.gif icon_evil.gif
 
2574134
2574134 Inviato: 27 Set 2007 8:39
 

Cordialmente, tanto per alleviare la tensione:

Citazione:
Uno tra gli aspetti più interessanti è ad esempio l'influenza delle aspettative.

A volte questo fenomeno è chiamato «effetto placebo».
L'effetto placebo è stato studiato ad esempio in campo terapeutico: un paziente può ad esempio avere dei miglioramenti poichè pensa che il prodotto che sta prendendo gli faccia bene.
Un analogo effetto esiste nel marketing.

Al giorno d'oggi i prodotti che soddisfano esclusivamente bisogni primari ed essenziali sono ben pochi.

La ricerca del consumatore è rivolta verso una serie di caratteristiche del prodotto collegate ad aggettivi con difficile collocazione sensoriale. Il concetto di «corrispondente ai mie bisogni» cosi come il concetto di «bellezza» sono ad esempio concetti che traggono la loro definizione essenzialmente nella mente dell' acquirente.

E quindi per noi fondamentale comprendere tale mente ed i processi mentali che portano alle scelte.

Se è vero che la qualità tecnica dei servizi offerti gioca un ruolo incontestabile nell'esperienza del consumatore, è anche vero che i vantaggi presunti giuocano un ruolo incontestabile nel processo di consumo.

E qui accenniamo ad un fenomeno chiamato “effetto placebo”, o anche “profezia che si autorealizza”.

Il fenomeno è stato studiato in molti ambiti ed è dovuto al fatto che le nostre aspettative portano la nostra mente a focalizzarsi in una particolare direzione.

In borsa, l’attesa di una discesa del valore delle azioni può provocare l’effettiva discesa del valore delle azioni.

Emile Couè all’inizio del secolo faceva l’esempio di una persona che doveva passare su di un asse messo tra due alti edifici. Il pensiero di cadere avrebbe provocato la perdita dell’equilibrio, anche se l’asse era abbastanza largo per passare tranquillamente. Una regola della mente è:

“Ciò che ci si aspetta tende a realizzarsi”

Questo capita perché ad un certo livello la nostra mente non riesce a distinguere tra realtà immaginata e realtà effettiva, e tende a reagire all’immaginazione con la stessa efficacia con cui reagisce alla realtà.
L'effetto placebo funziona in pratica perchè le nostre credenze producono delle reazioni biologiche equivalenti a quelle che possono produrre delle sostanze chimiche.

Si può ritenere che l'effetto placebo sia una componente importante nella fedeltà ad un prodotto od ad una marca.

A volte esistono infatti copie di un prodotto con le stesse caratteristiche e la stessa qualità del prodotto originale, a volte prodotte dalle stesse fabbriche. Tuttavia nel caso del prodotto non di marca l'attenzione va su «sarà valido come il prodotto di marca?». Questo porta la mente a focalizzarsi sui difetti invece che sulle qualità. In certi casi potrebbe addirittura nascondere la percezione di eventuali vantaggi secondari del prodotto copia...

La nostra mente viene focalizzata dal concetto di marca e tende a crearsi una serie di aspettative al riguardo.

Consiglio
Consiglio: create un'immagine di «marca» del vostro prodotto per usufruire in maniera placebo di quest'effetto. Quello che spenderete sarà ampiamente ripagato da maggiori vendite e minori reclami.
La creazione di una marca è anche l’unica possibilità di salvezza in un mondo sempre più dominato dalla moltiplicazione delle variabili in gioco.

La mente umana non può esaminare tutte le variabili contemporaneamente.
La marca rappresenta a questo punto una maniera di focalizzare la mente del cliente non più possibile attraverso la semplice enumerazione delle caratteristiche del prodotto


Portala da un mecca con un banco, questa cosa mi sembra che ti stia consumando l'anima!!
 
2574157
2574157 Inviato: 27 Set 2007 8:43
 

si me la sta consumando ma continuo ad essere certo della mancanza dell'effetto placebo. La mia è solo sensibilità che i meccanici non hanno perchè non guidano la motot tutti i giorni o ne guidano di elaborate, rotte ecc.
 
2576314
2576314 Inviato: 27 Set 2007 13:03
 

trova una moto identica alla tua e fatti una bella scannata e vedi se la tua va di meno.... icon_cool.gif OVVIAMENTE STO SCHERZANDO!
Prima di fare ogni diagnosi, trovi un banco a rulli, la metti sopra, stampi il diagramma, mezz'oretta e risolvi ogni tuo dubbio. Vedo che comunque hai già prenotato un controllo approfondito dell'impianto elettrico, e a questo punto ti direi, visto che mancano pochi giorni, fai il controllo prenotato e poi se non dovessero trovare nulla vai con il grafico della rullata e lo sbatti in faccia a chi ti diceva che era tutto a posto.
in ogni caso in bocca al lupo!
gio
 
2643122
2643122 Inviato: 6 Ott 2007 13:49
 

non ci sono ancora novità, la moto è in riparazione. l'altro giorno ho ascoltato bene i rumori. Praticamente l'aspirazione ai minimi ( tipo 4/5/6000 giri)non si sente quasi, e risulta coperat dal rumore di scarico. prima invece era il contrario ( quando ero in marcia). voglio andare dalla polizia e farmi un esame fonometrico.
 
2643277
2643277 Inviato: 6 Ott 2007 14:13
 

Non serve andare dalla Polizia...i fonometri li hanno in molti...anche e sopratutto le OFFICINE SERIE... quelle dove i meccanici hanno dei BANCHI PROVA... e perdono delle giornate a cercare di capire una vibrazione o un'anomalia anche piccola piccola...io per fortuna ho trovato un siffatto paradisiaco luogo, nelle persone di Bianchi Sergio e Taoso Pietro, se qualcuno in provincia di Verona (o limitrofe) avesse la necessità...glieli consiglio caldamente... icon_wink.gif
 
2649633
2649633 Inviato: 7 Ott 2007 19:14
 

[quote="sangrehirviente"#2643122]non ci sono ancora novità, la moto è in riparazione. l'altro giorno ho ascoltato bene i rumori. Praticamente l'aspirazione ai minimi ( tipo 4/5/6000 giri)non si sente quasi, e risulta coperat dal rumore di scarico. prima invece era il contrario ( quando ero in marcia). voglio andare dalla polizia e farmi un esame fonometrico.[/quote

Ma scherzi o dici sul serio?
O hai un amico in polizia o cucù che ti fanno l'esame fonometrico!
E se poi risulti fuori norma? Ti becchi anche la multa!
Ma scusa, non dovebbero avere un apparecchio simile nelle comuni officine dove fanno la revisione?
 
2650462
2650462 Inviato: 7 Ott 2007 20:32
 

a parte che ho un amico nella stradale, ma poi non penso che se gli spiego il tutto e risulta fuori norma mi facciano la multa, vabbè che sono i nostri nemici giurati, ma mica tutti son stronzi.
 
2650505
2650505 Inviato: 7 Ott 2007 20:37
 

sangrehirviente ha scritto:
a parte che ho un amico nella stradale, ma poi non penso che se gli spiego il tutto e risulta fuori norma mi facciano la multa, vabbè che sono i nostri nemici giurati, ma mica tutti son stronzi.


Mah, io nutrirei davvero poca fiducia nei puffi...
Ma sei riuscito a trovare un meccanico come Dio comanda?
 
2650616
2650616 Inviato: 7 Ott 2007 20:50
 

ne ho già girati 3...tutti dicono: va bene, per me non ha nulla. poi vado sui monti e non va un c***o.
 
2651819
2651819 Inviato: 8 Ott 2007 2:37
 

mi spiace troppo per te, dev'essere un incubo quando senti che c'è qualcosa che nn va e nessuno se ne accorge...e soprattutto quando nessuno ti si caga e non ti aiuta.

facci sapere quando hai risolto...intanto ti auguro di risolvere il problema.


doppio_lamp.gif
 
2652329
2652329 Inviato: 8 Ott 2007 8:58
 

grazie, a giorni provo a chiamare il conce e vi terrò aggiornati.
 
2662336
2662336 Inviato: 9 Ott 2007 11:05
 

laps a tutti! ti rispondo per solidarietà ninja!
non sono un esperto di iniezione perchè vado ancora a carburatori...
ma hai provato a cambiare il filo che è stato tranciato?
devi sapere che una pur ottima saldatura comporta sempre una minima differenza di impedenza rispetto al cavo integro, che per un sistema elettronico può dare un disturbo nel segnale!
te lo dico perchè è successo nella mia auto (a iniezione):
da un certo regime di giri in su strattonava come se mancasse benzina, ho sostituito il cavo e tutto a posto!
inoltre, la butto lì, può essere che la centralina abbia una sorta di auto-diagnosi che a seguito del danno le abbia fatto autonomamente modificare i parametri di inezione-accensione?
non ho capito se hai già tentato di resettarla o sostituirla temporaneamente con una di pari modello.

comunque in bocca al lupo icon_razz.gif
 
2662380
2662380 Inviato: 9 Ott 2007 11:10
 

ho chiamato oggi la concessionaria e mi ha detto che non ci ha ancora messo le mani perchè gliene entra una a giorni e vuole fare una prova di accelerazione comparativa con quella. grazie per la solidarietà ninja.
 
2663019
2663019 Inviato: 9 Ott 2007 12:37
 

be a me sembra una buona cosa allora, con una comprativa vedranno la differenza e prenderanno seriamente il problema...dai che ora tutto si sistema.

in bocca al lupo! ciao
 
2663293
2663293 Inviato: 9 Ott 2007 13:09
 

si spera anche se non sono motlo fiducioso.
 
2751562
2751562 Inviato: 20 Ott 2007 17:04
 

inspiegabilmente, dopo ripetute tirate ( ma tirate vere, non una sgassatina semplice) la moto pare andare bene, si è aggiustata da sola, ma non voglio cantare vittoria, domani la provo in maniera più approfondita.
 
2756709
2756709 Inviato: 21 Ott 2007 16:43
 

menomale finalmente una nota positiva... magari si aveva solo bisogno di una bella tirata.

va bene voler essere sicuri e certi ma nn diventare esagerato...ora goditela se va bene che tanto nessuno sembra capirci qulacosa poi appena si ripresenta il probl la roporti qua e la.
 
2761244
2761244 Inviato: 22 Ott 2007 11:41
 

Medello ha scritto:
menomale finalmente una nota positiva... magari si aveva solo bisogno di una bella tirata.

va bene voler essere sicuri e certi ma nn diventare esagerato...ora goditela se va bene che tanto nessuno sembra capirci qulacosa poi appena si ripresenta il probl la roporti qua e la.


sta zitto, meno male davvero!!! mi veniva da piangere a darla via.!!! icon_wink.gif
 
Mostra prima i messaggi di:





Pagina 2 di 2
Vai a pagina Precedente  12

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Tecnico

Forums ©