Leggi il Topic


Indice del forumForum Tecnico

   

Pagina 1 di 2
Vai a pagina 12  Successivo
 
Mi scoppiano le candele! troppa potenza?
2274866
2274866 Inviato: 18 Ago 2007 12:58
Oggetto: Mi scoppiano le candele! troppa potenza?
 

ragazzi, ho un motore di sto genere (in firma), 160 sui rulli. ma quando vado al massimo per un po' di tempo o quando accelero bruscamente da farlo impennare mi scoppiano le candele! mi salta la ceramica nelle gambe... fa male eh!
ho provato a cambiare candele, cambiare condensatore con uno pi alto di amperaggio, cambiare le bobine dell'accensione, ma niente da fare, dite che ho troppa potenza?
grazie.
 
2274910
2274910 Inviato: 18 Ago 2007 13:09
Oggetto: Re: mi scoppiano le candele! troppa potenza?
 

erelix92 ha scritto:
ragazzi, ho un motore di sto genere (in firma), 160 sui rulli. ma quando vado al massimo per un po' di tempo o quando accelero bruscamente da farlo impennare mi scoppiano le candele! mi salta la ceramica nelle gambe... fa male eh!
ho provato a cambiare candele, cambiare condensatore con uno pi alto di amperaggio, cambiare le bobine dell'accensione, ma niente da fare, dite che ho troppa potenza?
grazie.

160 con un 50? icon_rolleyes.gif
 
2274921
2274921 Inviato: 18 Ago 2007 13:11
 

si, una bomba vera e propria, nemmeno io ci credevo! ma il bello viene quando leggi di che anno ! poi un 50 con su un 22 suona strano, ma cos, davvero una forza quel motore! comunque, che ne pensi sel mio problema?
 
2274922
2274922 Inviato: 18 Ago 2007 13:11
Oggetto: Re: mi scoppiano le candele! troppa potenza?
 

Ggalez ha scritto:
erelix92 ha scritto:
ragazzi, ho un motore di sto genere (in firma), 160 sui rulli. ma quando vado al massimo per un po' di tempo o quando accelero bruscamente da farlo impennare mi scoppiano le candele! mi salta la ceramica nelle gambe... fa male eh!
ho provato a cambiare candele, cambiare condensatore con uno pi alto di amperaggio, cambiare le bobine dell'accensione, ma niente da fare, dite che ho troppa potenza?
grazie.

160 con un 50? icon_rolleyes.gif

anche se lavorato mi sembrano un po tantini, ma i rulli erano buoni??
 
2274933
2274933 Inviato: 18 Ago 2007 13:13
 

io non so se i rulli erano buoni, non li ho assaggiati, ma so che un meccanico serio che tutti vanno da lui quando hanno bisogno perch bravo veramente, e si fa anche pagare. icon_wink.gif
 
2274961
2274961 Inviato: 18 Ago 2007 13:19
 

Non che la compressione esagerata?
 
2274963
2274963 Inviato: 18 Ago 2007 13:19
 

erelix92 ha scritto:
io non so se i rulli erano buoni, non li ho assaggiati, ma so che un meccanico serio che tutti vanno da lui quando hanno bisogno perch bravo veramente, e si fa anche pagare. icon_wink.gif

Ma poi scusa, che scarico monti?
 
2274981
2274981 Inviato: 18 Ago 2007 13:22
 

un simonini di quell'anno. quelli che si chiamavano "marmittini" che passavano dalla parte destra del motorino in basso. in effetti la compressione forte: quando accendo (con la classica pedivella) salto dall'altra parte. pu essere questo il problema?
 
2274990
2274990 Inviato: 18 Ago 2007 13:25
 

Mi sa tanto di s... Ma questo forum pieno di gente competente che potrebbe darti indicazioni molto pi attendibili!

Ma quando scoppiano le candele non ti si rovina la filettatura sulla testa del cilindro?
 
2275009
2275009 Inviato: 18 Ago 2007 13:28
 

meno male che no! scoppia la ceramica, ma non va a toccare il filetto, altrimenti sai che casino? prende una botta di corrente troppo forte e salta. poi meno male che le alette della testa sono distanti, altrimenti rovinerei le alette e mi dispiacerebbe molto.
 
2275163
2275163 Inviato: 18 Ago 2007 14:02
 

Ti consiglio di misurare il rapporto di compressione ,
e di controllare se il pistone abbia riportatato dei danni ( a causa della detonazione).
N.B. di motori ne ho visti molti , ma di candele che si disfano e' la prima volta
 
2275182
2275182 Inviato: 18 Ago 2007 14:06
 

pure io, ma la prima volta anche per me... fortunato tu che non ti sono mai scoppiate nelle gambe! fanno un male!comunque il pistone ok, anzi, dopo 30 anni ancora pulito, solo qualche incrostazione sulla testa, ma niente di che, piuttosto non capisco di che materiale fatto: ha dei riflessi azzurrini, non lucido, ma opaco e non ti ci specchi sopra e in pi non ha delle righettine, come gli altri... che materiale ?
 
2275230
2275230 Inviato: 18 Ago 2007 14:17
 

Qui a roma c'e' una rettifica che lavora con molti preparatori (micheli , che tra l'altro e' una persona gentilissima),
se sei di queste parti ti conviene smontare il pistone cosi' puo' darti un parere
 
2275321
2275321 Inviato: 18 Ago 2007 14:37
 

snowstorm ha scritto:
Ti consiglio di misurare il rapporto di compressione ,
e di controllare se il pistone abbia riportatato dei danni ( a causa della detonazione).
N.B. di motori ne ho visti molti , ma di candele che si disfano e' la prima volta


...non credevo fosse possibile!

immagini visibili ai soli utenti registrati



Comunque penso che tu possa se non evitare, almeno ridurre questo particolare fenomeno utilizzando delle candele con un'inferiore grado termico, una candela pi "fredda" insomma, che dovrebbe almeno scongiurare il pericolo di surriscaldamento e di grippaggio, cosa purtroppo abbastanza "possibile" d'estate e sopratutto con un mezzo come il tuo...
 
2275883
2275883 Inviato: 18 Ago 2007 16:56
 

purtroppo non sono di roma... uffa! le candele le ho provate tutte, ma niente da fare, scoppiano! denso, champion, ngk, ngk-r,.... e anche quelle da rasaerba, ma niente da fare... aiutooooo!
 
2277521
2277521 Inviato: 19 Ago 2007 1:34
 

Mi viene da pensare che ci stai prendendo in giro ( anzi ne sono sicuro),
in quanto se la pressione nella camera di scoppio e' cosi' alta da distruggere una candela tanto per cominciare avresti il pistone distrutto dalla detonazione , e poi i cuscinetti dell'albero e biella non sarebbero da meno ,
e poi neanche un piccolo grippaggio????,
ma che usi l'olio di star trek???

Per la velocita' misurata sui rulli sicuramente stavi ampliamente in fuorigiri
guarda questo sito Link a pagina di Digilander.libero.it

icon_cool.gif icon_razz.gif icon_lol.gif icon_wink.gif
 
2278408
2278408 Inviato: 19 Ago 2007 13:12
 

io sono una persona onesta, e non mi va di prendere in giro la gente, anche perch se lo facessero con me mi offenderei. se tu mi reputi disonesto io piuttosto di farmi aiutare da te chiudo il topic e mi tengo le mie candele che scoppiano, quindi:
1 o cambi registro;
2 o chiudo il topic;
3 te ne vai.
scegli tu.
 
2278734
2278734 Inviato: 19 Ago 2007 14:32
 

erelix92 ha scritto:
io sono una persona onesta, e non mi va di prendere in giro la gente, anche perch se lo facessero con me mi offenderei. se tu mi reputi disonesto io piuttosto di farmi aiutare da te chiudo il topic e mi tengo le mie candele che scoppiano, quindi:
1 o cambi registro;
2 o chiudo il topic;
3 te ne vai.
scegli tu.

erelix se non vuoi che il topic venga chiuso ti consiglio di moderare i toni... snowstorm con de_corsa probabilemente la persona piu preparata tecnicamente del forum sulla meccanica e sopratutto di un 2tempi quindi io farei tesoro dei suoi consigli! icon_wink.gif
 
2278768
2278768 Inviato: 19 Ago 2007 14:40
 

questo un errore poich lui mette in cattiva luce me, dicendo che lo sto prendendo in giro, cosa che non affatto vera, quindi se lui veramente preparato mi dovrebbe rispondere no?
 
2278809
2278809 Inviato: 19 Ago 2007 14:50
 

postaci ad esempio una foto di una candela distrutta! icon_wink.gif
 
2278837
2278837 Inviato: 19 Ago 2007 14:57
 

immagini visibili ai soli utenti registrati



eccola...
 
2278839
2278839 Inviato: 19 Ago 2007 14:59
 

erelix92 ha scritto:

immagini visibili ai soli utenti registrati



eccola...

icon_eek.gif icon_eek.gif icon_eek.gif oh m***a sono senza parole!
 
2278841
2278841 Inviato: 19 Ago 2007 15:00
 

sono le stesse cose che ho detto io quando mi saltata nelle gambe.... purtroppo le altre schegge e gli altri pezzettini non li ho trovati. icon_wink.gif
 
2278844
2278844 Inviato: 19 Ago 2007 15:01
 

erelix92 ha scritto:
sono le stesse cose che ho detto io quando mi saltata nelle gambe.... purtroppo le altre schegge e gli altri pezzettini non li ho trovati. icon_wink.gif
prova a cercare meglio tra la carne! icon_lol.gif
 
2278858
2278858 Inviato: 19 Ago 2007 15:03
 

no, mi sono fatto solo un taglietto, ma le altre erano troppo piccole per infilzarmi, meno male... prendo sempre degli spaventi quando mi succede...
 
2278874
2278874 Inviato: 19 Ago 2007 15:07
 

io aspetto un commento di snowstorm....
 
2278876
2278876 Inviato: 19 Ago 2007 15:08
 

non connesso adesso! icon_wink.gif
 
2279159
2279159 Inviato: 19 Ago 2007 15:51
 

Le foto sono piu' eloquenti di mille parole ,
la candela non e' danneggiata dalla pressione eccessiva ( come avevo capito io ) ,
e neanche dall'impianto d'accensione ,
secondo me la rottura e' dovuta alla chiave usata per serrare la candela (o dal modo come la usi ), che danneggia la ceramica e con le vibrazioni la spaccano .
Quando accelleri a fondo , probabilmente si innesca la detonazione ,
che genera vibrazioni ad alta intensita' e ad alta frequenza , mandando in risonanza la ceramica danneggiata

Prova a cambiare la chiave e cura il modo di montaggio ( la chiave deve essere in asse con la candela) , e facci sapere

N.B. mi dispiace come l'hai presa , ma la cosa l'ho detta senza cattiveria ,
anche perche' da come l'avevi descritta ( e da come l'avevo capita ) sembrava tutta un'altra cosa

Per la cronaca non ero connesso perche' stavo disegnando un'espansione per una minimoto.............
 
2279717
2279717 Inviato: 19 Ago 2007 18:04
 

ok, capito, scusami. ti faccio sapere.
 
2280318
2280318 Inviato: 19 Ago 2007 20:16
 

Urca, che problema strano.
Quoto comunque snowstorm. Prova a montarla con pi cura.
Una domandina aggiuntiva ai pi esperti. Non potrebbe trattarsi anche di un picco di tensione? Va beh che per ridurla in quel modo ci vorrebbe un fulmine icon_rolleyes.gif
 
Mostra prima i messaggi di:





Pagina 1 di 2
Vai a pagina 12  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Tecnico

Forums ©