Leggi il Topic


Spia F1 rossa e moto si spegne
16312924
16312924 Inviato: 6 Nov 2022 15:04
Oggetto: Spia F1 rossa e moto si spegne
 



Ciao a tutti, sono nuovo del forum e vorrei chiedere a voi prima di andare dal meccanico:
Oggi, dopo 6 o 7 giorni che nn usavo la mia Er6n, e abbastanza fredda, in discesa, compare ad un tratto la spia F1 rossa e la moto si spegne. Riparto di seconda, ma solo spegnendo il quadro e riaccendendolo. Comunque in strada si sente che la moto é in difficoltà (del tipo che sembra ingolfata). Per fortuna sono arrivato a casa ma la moto si spegne da sola! Subito dopo il quadro non si avvia più e la moto non da segni di vita. Torno con il cacciavite per staccare la batteria, e riprovo (per scrupolo) ad avviarla, e parte normalmente! Domani la porto dal meccanico... Intanto, da quanto ho letto in questo forum, le problematiche possono essere queste:
-corpo farfallato;
-batteria da cambiare;
-qualche filo scoperto e/o danneggiato.
Qualcuno ha risolto questa problematica? Grazie anticipatamente...
 
16312933
16312933 Inviato: 6 Nov 2022 17:51
 

Partirei dalla cosa più semplice: batteria a terra, o ancora più semplicemente morsetti batteria serrati male.

Se questa ha più di 3-4 anni allora cambiala senza neanche pensarci e ti togli un dubbio.
 
16312939
16312939 Inviato: 6 Nov 2022 18:26
 

3 anni giusti, domani proverò con il tester per vedere il suo stato, anche se poco fa ho fatto un giro tirandola un po', e si é rispenta in discesa...
 
16313020
16313020 Inviato: 7 Nov 2022 13:19
 

la cosa più probabile è la batteria morta, oppure un morsetto ossidato o lento... sarebbe opportuno vedere quale codice di errore viene segnalato dalla centralina quando ti compare la spia FI: trova il modo per leggere i codici sulla tua moto, c'è sempre una procedura da seguire per leggerli anche senza avere lo strumento diagnostico ufficiale.

ciao

WK
 
16313025
16313025 Inviato: 7 Nov 2022 13:55
 

wkowalski ha scritto:
la cosa più probabile è la batteria morta, oppure un morsetto ossidato o lento... sarebbe opportuno vedere quale codice di errore viene segnalato dalla centralina quando ti compare la spia FI: trova il modo per leggere i codici sulla tua moto, c'è sempre una procedura da seguire per leggerli anche senza avere lo strumento diagnostico ufficiale.

ciao

WK


Non è detto che vi sia un errore.
Se la spia FI lampeggia sta segnalando un errore ma se rimane accesa fissa quando la moto si spegne è del tutto normale.

Il ragazzo non ha specificato come si comporta la suddetta spia perciò se potesse essere più preciso potremmo aiutarlo meglio.
Detto questo penso anche io alla batteria.
 
16313074
16313074 Inviato: 7 Nov 2022 17:15
 

Mi sembra che la spia fosse fissa prima dello spegnimento, ma nn ne sono sicuro perché ero impegnato a nn farmi male nel tentativo di riavviare il quadro, rallentare e mettere la seconda tutto in movimento. Mentre la stavo portando dal meccanico ho notato che il quadro ad un tratto si spegne e poi, quando si riaccende, la lancetta oscilla troppo ad ogni accelerazione, ed i valori di benzina salgono e scendono... comunque il meccanico mi ha messo un po' di svitol sui morsetti e mi ha detto di provarla così 😅
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum KawasakiForum Kawasaki ER6-N, ER6-F, Ninja 650 e Z650

Forums ©