Leggi il Topic


testare circuito alternatore
16275150
16275150 Inviato: 25 Mar 2022 19:12
Oggetto: testare circuito alternatore
 

Ciao a tutti,
la batteria della mia Ducati Sport 620 sembra non caricare pi, prima di cambiarla volevo testare il circuito dell'alternatore, qualcuno sa dirmi cosa devo misurare e che valori devo aspettarmi?
Grazie
 
16275156
16275156 Inviato: 25 Mar 2022 19:31
 

dipende dal tipo di batteria. se agm, agp o al litio. eusa_think.gif La batteria classica da moto deve dare circa 14V con motore acceso a circa 2000 giri e con i fari spenti. Se da una tensione maggiore di 15V probabilmente e' rotto il regolatore. Se invece da una tensione inferiore a 13V allora c'e' un assorbimento troppo grande oppure l'alternatore carica poco.
 
16275158
16275158 Inviato: 25 Mar 2022 19:50
 

la batteria dovrebbe essere agm, una EXIDE YT12B-4, e se invece d valori giusti ma non carica? Ha 5 anni quindi potrebbe anche essere morente
 
16275175
16275175 Inviato: 25 Mar 2022 23:13
 

Come ti hanno gia' scritto sopra il test se funziona l'impianto di ricarica si verifica con un tester,comunque io andrei da un'elettrauto che in pochissimo tempo ti fa pure il test sforzo batteria (verifica se ha anche un buon spunto)

Exide con acido provata alcuni anni fa, mi e' durata poco piu' di 2 anni...sono tornato a Yuasa...5 anni sono ottimi come durata io la cambierei comunque..
 
16275180
16275180 Inviato: 26 Mar 2022 0:02
 

domani testo e vi dico, io mi sono trovato bene, ma dovessi cambiarla vorrei provare al litio o per utilizzo normale non ha senso?
 
16275206
16275206 Inviato: 26 Mar 2022 1:14
 

Io non metterei mai una batteria litio,senza approfondire bene con un'esperto, su una moto con impianto progettato per una piombo acido,c'e' gente che si e' trovata bene, ed altri che hanno avuto diversi problemi o inizi di incendio,inoltre mi pare ci voglia anche il suo regolatore (e non quello progettato per piombo acido)

Alla fine con 50-60 euro o hai una yuasa nuova, e per minimo 4-5 anni se la tieni bene (livello acqua e carica invernale ogni tanto) non hai problemi..
 
16275213
16275213 Inviato: 26 Mar 2022 8:55
 

Uso le batterie al litio da anni...prima sulle moto da pista e ora anche sul 900 SS...maggior spunto minor autoscarica e minor peso...mai nessun inconveniente...
 
16275214
16275214 Inviato: 26 Mar 2022 8:57
 

Ho montato una batteria al litio (Xracer della Unibat) alcuni anni fa (almeno 3)
sullo Sport 750 2002 e sui VFR dell'88, e ne sono completamente soddisfatto.
Anche in inverno lo spunto e' valido, regge bene un periodo di mancato uso di almeno
un mese, e fa risparmiare un paio di chili di peso.

Le batteria al litio si carica su impianti vecchi, purche' il regolatore non superi i 15V
(cioe' non sia bruciato), e bastano pochi minuti di uso della moto per avere la carica completa.
Mi e' capitato 2 volte che una batteria si sia scaricata completamente,
un V-Lithium non ha retto (cioe' non si ricaricava piu'), mentre una Skyrich
si e' ripresa (ci sono quindi variazioni di qualita' da marca a marca).

La Xracer, che ad ora e' la migliore per la durata, ha solo il problema che i poli sono
in posizione invertita per il montaggio, e i cavi sono corti dato che occorre girarla;
ho risolto con delle barrette metalliche isolate con gomma.
La Skyrich ha i doppi poli, quindi non da problemi di montaggio.

Controlla bene le dimensioni (ci sono dei distanziali per i lati piu' corti) !
 
16275222
16275222 Inviato: 26 Mar 2022 11:33
 

Ma non ha un circuito BEC integrato? che io sappia le batterie al litio vogliono una ricarica CC/CV
 
16275240
16275240 Inviato: 26 Mar 2022 16:02
 

mikybaga ha scritto:
la batteria dovrebbe essere agm, una EXIDE YT12B-4, e se invece d valori giusti ma non carica? Ha 5 anni quindi potrebbe anche essere morente

Certamente. Oramai le batterie tutte nere sono come quelle degli antifurti. Cioe' tutta robba probotta in oriente e rimarcata dalle varie ditte. eusa_think.gif Anche il mio elettrauto di fiducia si lamentava sempre che non durano abbastanza. Probabilmente sono realizzate con materiali chimici contaminati o sono ricambi puro tarocco con marchi fantasia.

mikybaga ha scritto:
domani testo e vi dico, io mi sono trovato bene, ma dovessi cambiarla vorrei provare al litio o per utilizzo normale non ha senso?

Se bisogna contenere il peso al grammo come sulle R1M pronto pista allora si, ma devono essere di qualita'. Altrimenti se la moto e l'alternatore sono per le batterie al piombo meglio evitare le litio.
 
16275338
16275338 Inviato: 27 Mar 2022 16:41
 

Riporto i valori misurati:
- batteria a motore spento 10,02 V
- collegata alla macchina e con fari spenti a 2000 giri 14,05 V
- collegata alla macchina e con fari accesi a 2000 giri 13,85 V
- collegata alla macchina e con fari spenti a 3000 giri 14,15 V
- con fari spenti a 2000 giri 10,85 V
- con fari accesi a 2000 giri 9,5 V (in discesa)

deduco che:
- la batteria morta
- il regolatore funziona
- l'alternatore funziona
giusto?

ma mi chiedo: normale che l'alternatore con fari accesi a 2000 giri non mantenga il voltaggio?

la moto la uso per muovermi e viaggiare e non so se l'alternatore solo per le batterie al piombo, so che le batterie al litio sono migliori ma non so se valgono la spesa in pi, questa da 10Ah l'avevo pagata 80 e scollegandola d'inverno mi durata 5 anni senza problemi.
 
16275347
16275347 Inviato: 27 Mar 2022 20:04
 

L'alternatore della moto sembra guasto. Al limite prova a scollegare la Batt. e ricaricare. Se non tiene la carica bisogna aggiungere anche la batteria morta. eusa_think.gif
 
16275350
16275350 Inviato: 27 Mar 2022 20:30
 

Ho un alimentatore da banco, posso usarlo per ricaricarla?
E l'alternatore c' un modo per testarlo?
 
16275361
16275361 Inviato: 27 Mar 2022 22:18
 

con l'alimentatore da banco v bene. Basta limitare la tensione a 13V e la corrente a 2A. Se all' inizio la corrente non raggiunge i 2A significa che la batteria rovinata. Se invece risucchia energia e torna a circa 12.8V allora buona. Per l'alternatore direi che rovinato. Con la moto accesa almeno 13 V dovrebbe darli.
 
16275368
16275368 Inviato: 27 Mar 2022 23:16
 

La mia speranza era che la batteria scarica "mediasse" il voltaggio, quindi potrebbe essere uno dei poli, si ripara? prover a resuscitare la batteria ma dubito
 
16275502
16275502 Inviato: 28 Mar 2022 19:11
 

Mi sembra che la ducati ha il solito sistema statore + regolatore. Eventuamente si ripara.
 
16275508
16275508 Inviato: 28 Mar 2022 19:24
 

La batteria sta caricando, corrente 2A dall'inizio, 6 mesi a 10V potrebbero averla danneggiata ma si vedr
al concessionario Ducati qui penso me lo cambierebbero, chi potrebbe ripararlo, un elettrauto?
 
16275612
16275612 Inviato: 29 Mar 2022 14:51
 

Se non e' in garanzia un elettrauto esperto di moto. Oppure una motoofficina. 0509_up.gif
 
16275666
16275666 Inviato: 29 Mar 2022 21:26
 

del 2004... lo statore produce ancora qualcosa, sai dove posso trovare il manuale d'officina per vedere se servono strumenti particolari o se riesco dare un'occhiata? magari una stupidata
 
16275810
16275810 Inviato: 30 Mar 2022 20:09
 
 
16278012
16278012 Inviato: 12 Apr 2022 16:06
 

Ovviamente ci vuole un estrattore ad hoc, non c' un valore di riferimento da misurare da qualche parte per avere la conferma magari solo un contatto ossidato da qualche parte
 
16278040
16278040 Inviato: 12 Apr 2022 18:13
 

Non descrivono piu' operazioni "casalinghe" da anni sui manuali officina,solo diagnosi con tool quindi penso o ti affidi ad un esperto o elettrauto o provi a vedere sui manuali SS faro quadro dove descrivono procedure con tester ,ma penso che i vecchi pomponi siano monofase e tutti gli ultimi dalle IE (penso) sono tutti trifase...non saprei indicarti come agire nel testarlo icon_rolleyes.gif
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum DucatiForum Ducati SS SuperSport

Forums ©