Leggi il Topic


dopo 250 km la moto si spegne e non riparte
16251700
16251700 Inviato: 13 Ott 2021 21:01
Oggetto: dopo 250 km la moto si spegne e non riparte
 

ciao a tutti!
premessa: moto ferma da anni, la riaccendo, piscia dai carburatori, in mancanza di meccanici validi mi cimento nella pul;izia e sostituzione guarnizione coperchi carburatori, problema risolto.
da allora percorro piu' di 1000 km, tra viaggio genova-trentino e giri vari in trentino.
1000 km di prova su strada mi paiono un esame passato eccellentemente.

problerma: oggi faccio un giro in moto di 250 km, a 20 minuti da casa, dopo una curva, la moto perde totalmente potenza, apro il gas e continua a morire, noto il contagiri defunto, la spia olio si accende e si spegne. provo a riaccendere e non riparte. sono in discesa, prendo abbrivo, metto la seconda, si accende con contagiri spento e vuole proprio morire, si riaccende la spia olio e mi arrendo.

sono gia' passato per problemi alle centraline (ne ho trovate 4 bruciate in una scatola), ho il supporto orizzontale e avevo messo pure uno strato di alluminio e polistirolo dietro la centralina verso il manubrio per isolarla termicamente.
ho provato ad invertire i cavi delle centraline e riacendere, ma con una centralina alla volta ora che ci penso, e la moto non riparte.
spie tutte accese: cavalletto, olio, folle, non si accende.

mi sembra di esserci gia' passato ma davvero non ricordo cosa possa essere.
qualcuno puo' aiutarmi per favore??
grazie
icon_cool.gif
k.
 
16251811
16251811 Inviato: 14 Ott 2021 16:48
 

Regolatore di tensione?
Ricordo che quando mi lasciò avevo appena fatto il pieno e dopo qualche km improvvisamente si accesero assieme le due spie della riserva. Continuai facendo finta di nulla, ma dopo una quarantina di km il contagiri morì, la moto iniziò a perdere potenza e poi morì anche quella.
Africa Twin RD04, ricordi risalenti al 1995...
 
16251818
16251818 Inviato: 14 Ott 2021 17:40
 

Grazie mille per la dritta .
Purtroppo non sono ancora riuscito a recuperare la moto e non posso fare verifiche.
Nel caso come posso verificare che sia effettivamente il regolatore di tensione?
Cercando un po’ in giro, a parte domande mie di decenni fa (si vede che certe cose capitano solo a me ahahah), ho trovato qualche riferimento ai fusibili.
A pensarci bene qualche vago ricordo di un fusibile che si fulminava in accensione mi pare di averlo, non ricordo poi se fosse stato risolto con cambio centraline (il che giustificherebbe la doppia coppia bruciata che ho trovato).
Nel caso anche questo potrebbe dare sintomi descritti?
E come mai il regolatore di tensione inizia a delirare di punto in bianco?
E come prevenire in futuro?
Immagino si possa solo sostituire e non aggiustare vero? Posti preferibili per reperirne uno che sia affidabile ed economico?
Grazie ancora
icon_cool.gif
k.
 
16251957
16251957 Inviato: 15 Ott 2021 18:57
 

kosmopolyta ha scritto:
...
E come mai il regolatore di tensione inizia a delirare di punto in bianco?
...

Perché assieme al regolatore salta anche la batteria e quando la batteria non va più nel giro di poco rimani a piedi.

kosmopolyta ha scritto:
...
Immagino si possa solo sostituire e non aggiustare vero?
...

Confermo.
 
16252015
16252015 Inviato: 16 Ott 2021 9:39
 

Ciao ddi nuovo,
Moto appena recuperata. Per sfizio ho controllato subito I fusibile e ho trovato uno bruciato.
il sito non mi fa caricare le foto, non so come fare. e' il secondo da destra dopo quello da 15 ampere.
[img]IMG_8360.JPG[/img]
[img]IMG_8362.JPG[/img]
La mia incompetenza in materia non mi permettono manco di capire cosa dice la legenda sopra.
Per quell che capisco io e’ quello dell’accensione.
Il fatto e’ che non so se quelli orizzontali sono tutti di riserva, come mi sembra.
(poi perche’ a sinistra non e’ un fusibile?)
Non provo manco a sostituirlo perché il mio ricordo che col meccanico (ormai inservibile) avessi avuto una rogna simile, prende sempre più piede. Mi ricordo che lo sostituivamo, giravamo la chiave, accensione e scintilla, fusibile bruciato.
In uno scatolone ho trovato….4 centraline bruciate.
Puo’ essere che la centralina faccia saltare il fusibile? Perche’ una coppia di centraline si erano bruciate a causa del supporto vcerticale….la sedonda coppia non ricordo a meno che il meccanico non avesse diagnosticato che la centralina facesse saltare il fusibile e mi avesse detto di cambiarle entrambe, anche se solo una ha scritto “carpi moto” (rivenditore di genova molassana).
 
Detto cio’, con fusibile bruciato tu che diagnosi fai?
E soprattutto cosa che non capisco, a prescindere che sia centralina o regolatore di tensione o che so io, non capisco perche’ di punto in bianco succeda questo dopo migliaia di km.
Come si evita che risucceda in futuro?
Grazie mille
icon_cool.gif
k.
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum HondaForum Honda Africa Twin, Transalp e Varadero

Forums ©