Leggi il Topic


Rs 125 luce stop sempre accesa anche facendo contatto
16239619
16239619 Inviato: 1 Ago 2021 23:26
Oggetto: Rs 125 luce stop sempre accesa anche facendo contatto
 



Buongiorno…, oggi mi sono accorto che sulla mia rs 125 2007 la luce dello stop rimaneva sempre accesa, ho provato a staccare i fastom su entrambi i freni ma nulla lo stop rimaneva acceso, ho preso i cavi del freno anteriore è ho provato a fare contatto ma niente sempre accesa, così mi sono preso un tester ho misurato se arrivava corrente al freno posteriore….e all’improvviso salta tutto l’impianto elettrico….fanali, frecce, clacson ecc…. Tranne il motorino di avviamento.
Preciso che ho messo i cavi in ordine come li ho trovati.
Cause per entrambi i problemi?
(Grazie in anticipo)
 
16239652
16239652 Inviato: 2 Ago 2021 0:02
 

Hai provato a controllare i contatti del portalampada?
Per il fatto che sia saltato l'impianto non saprei, guarda i fusibili se sono tutti integri.
 
16239654
16239654 Inviato: 2 Ago 2021 0:27
 

Pikappa39 ha scritto:
Hai provato a controllare i contatti del portalampada?
Per il fatto che sia saltato l'impianto non saprei, guarda i fusibili se sono tutti integri.

Ho provato a vedere se erano apposto i contatti e mi sembravano ok, domani provo a cambiare i fusibili.
 
16239678
16239678 Inviato: 2 Ago 2021 9:59
 

Hai bruciato i fusibili perché probabilmente hai fatto c.to c.to con l'amperometro da più parti eusa_doh.gif
La luce del freno, oppure è la luce di posizione ad essere,, come normale che sia, sempre accesa? eusa_think.gif
 
16239683
16239683 Inviato: 2 Ago 2021 10:40
 

TartarUgo ha scritto:
Hai bruciato i fusibili perché probabilmente hai fatto c.to c.to con l'amperometro da più parti eusa_doh.gif
La luce del freno, oppure è la luce di posizione ad essere,, come normale che sia, sempre accesa? eusa_think.gif

Mi sembra che sia la luce del stop perché è abbastanza forte…
Mi era successo circa un mese fa che la luce del stop non si accendeva con il freno posteriore, con l’anteriore funzionava perfettamente…. Poi adesso rimaneva sempre attaccata (anche staccando i cablaggi del freno anteriore e posteriore ma resta sempre acceso
 
16239688
16239688 Inviato: 2 Ago 2021 10:56
 

Controlla allora il portalampada e come è fissata la stessa lampadina (bifilare). doppio_lamp.gif
 
16239693
16239693 Inviato: 2 Ago 2021 11:05
 

TartarUgo ha scritto:
Controlla allora il portalampada e come è fissata la stessa lampadina (bifilare). doppio_lamp.gif

Appena arrivo a casa controllo
 
16239727
16239727 Inviato: 2 Ago 2021 16:18
Oggetto: Re: Rs 125 luce stop sempre accesa anche facendo contatto
 

Rsdany ha scritto:
Buongiorno…, oggi mi sono accorto che sulla mia rs 125 2007 la luce dello stop rimaneva sempre accesa, ho provato a staccare i fastom su entrambi i freni ma nulla lo stop rimaneva acceso, ho preso i cavi del freno anteriore è ho provato a fare contatto ma niente sempre accesa, così mi sono preso un tester ho misurato se arrivava corrente al freno posteriore….e all’improvviso salta tutto l’impianto elettrico….fanali, frecce, clacson ecc…. Tranne il motorino di avviamento.
Preciso che ho messo i cavi in ordine come li ho trovati.
Cause per entrambi i problemi?
(Grazie in anticipo)

Risolto (la lampadina era bruciata anche se sembrava apposto) ho il sensore del freno posteriore rotto.
per il cortocircuito ho risolto cambiando i fusibili e la moto funzionava perfettamente
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum ApriliaForum Aprilia RS 125 - 250

Forums ©