Leggi il Topic


contagiri installato ma non funziona bene
16231031
16231031 Inviato: 11 Giu 2021 11:01
Oggetto: contagiri installato ma non funziona bene
 

Buongiorno a tutti, espongo il mio problema, ho acquistato un contagiri......con lancetta e arriva al massimo 8000 RPM da installare sulla mia custom. Una volta installato funziona tutto, però mi segna la metà dei giri
arriva a malapena sotto i 3000 giri. Ho contattato il venditore e mi ha detto che la lettura è dimezzata e di informarmi da qualche elettrauto.....se ne lava le mani come al solito. La moto è una Honda Shadow vt 750 c Aero del 2010 ad iniezione e monta una sola bobina di accensione , e il contagiri è quello classico per custom con 4 fili per fare il collegamento. Qualcuno mi può aiutare per risolvere il mio problema?
Vi ringrazio in anticipo.
 
16231034
16231034 Inviato: 11 Giu 2021 12:07
 

mi sa che ti hanno dato un contagiri da 2t... leggi sul manuale se si può impostare in modo che vada bene con un 4t.

ciao

WK
 
16231072
16231072 Inviato: 11 Giu 2021 18:01
 

Non c'è nessun manuale il contagiri è adatto per queste moto....Mini Contagiri Elettronico Harley Davidson Yamaha Triumph Honda Custom....E prima di acquistarlo ho chiesto al venditore. Che sia perché la mia moto è a iniezione? Ha una sola bobina con due cilindri e 4 candele.
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Custom e ChopperCustom - Tecnica / Meccanica

Forums ©