Leggi il Topic


Indice del forumForum Tecnico

   

Pagina 1 di 1
 
Problema VDS! S1000RR 2018
16225212
16225212 Inviato: 12 Mag 2021 9:09
Oggetto: Problema VDS! S1000RR 2018
 

Buongiorno a tutti,
sono nuovo del forum e spero di aver selezionato il forum corretto (nella sezione ricerca non ho trovato nulla)

Ora vi spiego il problema.
Domenica mi fermo a fare benzina, finito il rifornimento provo ad accendere la mia BMW S1000RR del 2018 e non parte. Il motorino di avviamento gira correttamente ma compare una scritta "VDS!". E' il maledettissimo sensore verticale di caduta. Dopo un'ora e mezza fermo, spingendola partita.
Qualcuno sa dove lo posso trovare su questo modello? Mi dicono sia sotto la sella vicino alla batteria ma non lo trovo. O come fare se dovesse ricapitare

Grazie 0509_doppio_ok.gif
 
16225223
16225223 Inviato: 12 Mag 2021 10:09
 

Ciao,
sui forum dedicati al tuo modello moto ci sono le foto dove il sensore, sotto la sella a lato serbatoio , magari solo uscito dalla molletta che lo trattiene e ballando ti d falsi segnali.
Nel caso, mettici una fascetta per tenerlo fermo.
Link a pagina di S1000rrforum.com

doppio_lamp.gif
 
16225228
16225228 Inviato: 12 Mag 2021 10:27
 

Ti ringrazio moltissimo per la risposta.
Nel mio modello per non lo trovo. Allego una foto.

immagini visibili ai soli utenti registrati



A dx ho il connettore rosso della centralina. A sx non c nulla.
 
16225237
16225237 Inviato: 12 Mag 2021 10:53
 

..caspita... ok , sei sicuro che il tappo rosso solo un tappo vero ?
dalle foto che ho visto sui vari siti a quel connettore attaccano il VDS...
mi spiace non esserti stato d'aiuto..
doppio_lamp.gif
 
16225239
16225239 Inviato: 12 Mag 2021 11:03
 

dalla tua foto vedo che a sinistra c' un'altra molletta di plastica che sembra messa per tenere in verticale qualchecosa...non che il sensore si staccato da l e penzola all'interno ?
vedi se con una torcia si vede qualchecosa , se non un gran lavoro, riesci a togliere il fianchetto di sinistra per vedere meglio ?
 
16225240
16225240 Inviato: 12 Mag 2021 11:12
 

Il connettore rosso per le mappature della centralina.
Probabilmente a questo punto si sar staccato. Prover a smontare il fianco e ti ringrazio per le risposte.
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Tecnico

Forums ©