Leggi il Topic


Indice del forumForum KawasakiForum Kawasaki Versys

   

Pagina 1 di 1
 
Freni anteriori Versys 1000 se
16218971
16218971 Inviato: 8 Apr 2021 21:08
Oggetto: Freni anteriori Versys 1000 se
 



Per i possessori di questa moto,avete avuto problemi con i freni anteriori,vibrazioni in frenata con sostituzione dei dischi e pastiglie?
 
16218993
16218993 Inviato: 8 Apr 2021 23:31
 

no
 
16218995
16218995 Inviato: 8 Apr 2021 23:47
 

Quanti km hai fatto?
 
16219152
16219152 Inviato: 9 Apr 2021 20:14
 

1200. Con queste zone rosse è difficile. Solo casa e lavoro. Comunque anche se pochissimi km, nessuna anomalia registrata.
 
16219162
16219162 Inviato: 9 Apr 2021 22:04
 

Ciao,
ritirata a inizio Marzo 2021 e non sono nemmeno a 100Km.

Per la frenata, l'ho testata (bella sostenuta) in 2 e assolutamente nessun problema.
Anche con le 2 versioni precedenti di Versys 1000 mai avuto problemi.


doppio_lamp.gif
 
16219166
16219166 Inviato: 9 Apr 2021 22:41
 

Ancora pochi Km,vorrei sentire qualcuno con almeno 5/7000 Km
 
16219517
16219517 Inviato: 12 Apr 2021 10:32
 

Ciao. io ho la versione 202 da 1 anno ed ho percorso 11k km ed ho sostituito il primo set di pastiglie anteriori. Nell'ultimo periodo di vita delle pastiglie sentiivo delle vibrazioni al manubrio quando pinzavo forte però adesso è tutto tornato come prima, tranne quando pinzo molto forte su asfanto non perfettamente lisci. In questo caso ho delle vibrazioni ma credo sia per l'asfalto. Ora riproverò e in caso ti farò sapere.
 
16219770
16219770 Inviato: 13 Apr 2021 10:33
 

Dico una sciocchezza, non potrebbe essere l'abs? Magari pinzando forte si innesca un minimo, quanto basta per generare un po di vibrazioni. Io ho notato, da sempre e non solo in moto, che su asfalti molto granulosi, gli abs tendono ad essere più invasivi e la cosa si fa più evidente quanto più l'asfalto è sconnesso. Tipo nelle strade tutte rattoppate con buche ecc.
Oppure sarebbe da ricontrollare che tutto sia montato bene, pasticche ben allineate senza gioco, mollette che non abbiamo perso elasticità, magari anche mettendo la moto sul cavalletto alzamoto vetificare che i dischi girino perfettamente in asse.
 
16219820
16219820 Inviato: 13 Apr 2021 13:39
 

Matthew_Versys ha scritto:
Dico una sciocchezza, non potrebbe essere l'abs? Magari pinzando forte si innesca un minimo, quanto basta per generare un po di vibrazioni. Io ho notato, da sempre e non solo in moto, che su asfalti molto granulosi, gli abs tendono ad essere più invasivi e la cosa si fa più evidente quanto più l'asfalto è sconnesso. Tipo nelle strade tutte rattoppate con buche ecc.
Oppure sarebbe da ricontrollare che tutto sia montato bene, pasticche ben allineate senza gioco, mollette che non abbiamo perso elasticità, magari anche mettendo la moto sul cavalletto alzamoto vetificare che i dischi girino perfettamente in asse.


Effettivamente all'ABS non ci avevo mai pensato (questa è la mia prima moto con l'ABS)........visto che io uso il setting più conservativo, potrebbe attivarsi. Ma sul cruscotto non si accende una spia quando si attiva l'ABS?
 
16219825
16219825 Inviato: 13 Apr 2021 13:57
 

Bho, onestamente non ci ho mai fatto caso, mi pare di no, ma non sono sicuro, tra l'altro io ho la 650, non la 1000 che potrebbe essere diversa, però da che io mi ricordi, su tutte le auto che ho avuto non mi pare si accenda la spia abs se va in funzione.
Poi non so, diciamo che quando entra l'abs dovremmo normalmente trovarci in una situazione che richiede attenzione, per cui la spia sul cruscotto è l'ultima cosa che uno va a guardare, normalmente guardi avanti. Però adesso che è nato il dubbio, si può fare anche una prova.
 
16219896
16219896 Inviato: 13 Apr 2021 17:09
 

sempo ha scritto:
Effettivamente all'ABS non ci avevo mai pensato (questa è la mia prima moto con l'ABS)........visto che io uso il setting più conservativo, potrebbe attivarsi. Ma sul cruscotto non si accende una spia quando si attiva l'ABS?



Ciao .
Se così fosse , sarebbe il primo mezzo ( a 2 o 4 ruote ) in cui avviene .
La spia dell' ABS si accende generalmente ad ogni avvio , spegnendosi dopo che la centralina ha ricevuto le corrette "informazioni" dal sensore che legge la ruota fonica ( basta un giro di ruota ) .
Sulla mia ( MY 2014 ) la spia dell' ABS lavora in tal modo .
A differenza del KTRC , dove si accende la spia mentre lavora il sistema .
Ad ogni modo , per verificare se le vibrazioni avvertite sono dovute ad interventi eccessivamente invasivi del sistema antibloccaggio , basta che provi un setting un pelo più permissivo .
Se il fenomeno si riduce/scompare , hai trovato il problema .



doppio_lamp_naked.gif doppio_lamp_naked.gif
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum KawasakiForum Kawasaki Versys

Forums ©