Leggi il Topic


Indice del forumForum Tecnico

   

Pagina 1 di 1
 
Trasmissione malfunzionante [catena gira male] su SWM GT 440
16218957
16218957 Inviato: 8 Apr 2021 18:38
Oggetto: Trasmissione malfunzionante [catena gira male] su SWM GT 440
 



Ciao ragazzi,

Ho acquistato una swm gran turismo 440 nuova da circa 1 mese, ho notato che la tramissione funziona male, la catena in alcune posizioni specifiche, o quando accelero in maniera più spinta, "tocca" intorno alla sua sede. Sembra quasi che la corona non sia esattamente tonda e ciò faccia "toccare" la catena in alcune condizioni specifiche di accelerazione.

A qualcuno è capitata una problematica simile su gran turismo o modelli similari swm?

Grazie in anticipo per le vostre risposte.

Saluti
 
16219471
16219471 Inviato: 11 Apr 2021 23:23
 

Ciao Edo. Innanzitutto ti consiglio di chiedere ai Mod di spostare la tua richiesta nel forum tecnico, così da avere più visibilità.
Poi, io non posseggo una moto come la tua ma vorrei esserti utile. Non ho ben capito il tuo problema. Contro cosa urta la catena? Potresti fare una foto? La catena è alla corretta tensione?
Hai già effettuato il tagliando di fine rodaggio?
 
16220152
16220152 Inviato: 14 Apr 2021 21:38
 

Ciao! la catena urta contro le plastiche intorno alla sua sede, non saprei dire di preciso dove, credo nella parte vicina al pignone ad orecchio. Con la moto ferma non si vede molto, sembra tutto apposto. La catena ti confermo essere alla corretta tensione in quanto l'ho fatta regolare a circa 200 km (ora ne ho 600 di km) e da lì la trasmissione ha iniziato a funzionare meglio ma continua in molte occasioni a girare male toccando le plastiche da qualche parte. Non ho ancora fatto il primo tagliando a 1000 km, quando la porterò farò infatti presente questo problema, se scoprirò qualcosa in più sul problema potrò indirizzare i meccanici in maniera più precisa.

Non saprei come fare a chiedere di spostare ai moderatori.
 
16220429
16220429 Inviato: 16 Apr 2021 11:22
 

Potresti avere una o più maglie della catena grippate. Solleva la ruota posteriore, falla girare e scuoti a mano tutte le maglie della catena. Se ne trovi una che non ruota liberamente sui propri perni, hai trovato la maglia grippata. Quando gira, invece di piegarsi e assecondare le forme di pignone e corona, la maglia grippata rimane un poco sollevata e potrebbe toccare da qualche parte, ma anche senza toccare, fa un rumore strano, che è quello che probabilmente senti.
 
16220516
16220516 Inviato: 16 Apr 2021 21:25
 

Canyon_500 ha scritto:
Potresti avere una o più maglie della catena grippate. Solleva la ruota posteriore, falla girare e scuoti a mano tutte le maglie della catena. Se ne trovi una che non ruota liberamente sui propri perni, hai trovato la maglia grippata. Quando gira, invece di piegarsi e assecondare le forme di pignone e corona, la maglia grippata rimane un poco sollevata e potrebbe toccare da qualche parte, ma anche senza toccare, fa un rumore strano, che è quello che probabilmente senti.


Ok, grazie del consiglio, proverò!
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Tecnico

Forums ©