Leggi il Topic


Fischio dal carter e motore si spegne?
16186740
16186740 Inviato: 29 Set 2020 23:56
Oggetto: Fischio dal carter e motore si spegne?
 

Salve ragazzi, la prima volta che chiedo su questo forum ed in quanto mi sto scervellando ultimamente per capire quale sia il problema spero possiate darmi una mano...
Allora, il mio runner del 2003 una settimana fa, dopo averlo ""tirato"" un pochettino (80kmh circa) su una via di campagna andato tutto bene. Fin quando dopo un paio di km dopo aver fatto benzina a normale velocit di marcia, cio circa 40-50 kmh si spegne di colpo, come se fosse finita la benzina e provando ad accellerare nel momento in cui si stava spegnendo accellerava "controvoglia", si ferma quindi, lo lascio riposare una mezz'oretta nella paura di aver sbiellato.. lo accendo, spedivello e non sento nessuna biella partire e salutarmi, e li allora mi sono calmato. da allora il mio runner non ha piu' le prestazioni di prima, non accellera e non ha piu' la grinta di prima, monto un 70cc dr evolution con carburatore 17.5 e marmitta leovince rr, gli ho messo cinghia rulli etc etc rifatto la trasmissione insomma dal meccanico, ma da quando si fermato una settimana fa non ha 1. la stessa grinta di prima, quando accellero come se accellerasse molto piu' blando di prima 2. quando freddo entra in coppia normalmente ed come se non fosse successo mai niente, pero' quando diventa caldo come se veramente stesse per esplodere, quasi non accellera, ed oggi lo scooter mi si rifermato nuovamente ma sono stato abbastanza attento da sentire i rumori prima che si stesse fermando. Ho sentito un fischio abbastanza chiaro mentre accelleravo provenire dalla mia sinistra quindi deduco provenisse dal carter e dopo 10-20 secondi aver sentito quel fischio provenire lo scooter si fermato. Io ho provato a cercare di sentire qualche sintomo sonoro mentre sono in marcia normalmente e mi sembrato di sentire un rumore molto molto lieve metallico durante l'accellerazione, non sempre presente, pero'.. non ne ho idea, potrei aver scaldato come potrei stare per sbiellare, ma potrebbe anche essere la carburazione? quando caldo fa fatica e tenere il minimo e quando tiro il gas mentre a minimo la coppia entra molto dopo e tutta insieme, come se ci fosse una "gap" nella coppia. scusatemi per il papiro per chiunque avesse la pazienza di leggere, chiedo aiuto a chiunque sia volenteroso e ringrazio anticipatamente di cuore se a qualcuno possa interessare rispondermi.. ho scaldato? sto per sbiellare, un problema di trasmissione o una carburazione fatta alla cane? queste sono i miei dubbi.. voi cosa ne pensate??
 
16186775
16186775 Inviato: 30 Set 2020 0:05
 

A me tutto quello che descrivi fa pensare ad una scaldata. Controlla (o fai controllare) l'interno del cilindro...
 
16186784
16186784 Inviato: 30 Set 2020 0:29
 

a me quel fiscio fa pensare che hai rotto la frizione e magari rimane sempre attaccata, controlla tutti i componenti della trasmissione che siano apposto
 
16186821
16186821 Inviato: 30 Set 2020 12:13
 

Oggi per andare a scuola si rifermato nuovamente, questa volta i rumori che provengono dal carter sono abbastanza rumorosi, durante la marcia il rumore metallico ora diventato abbastanza presente..
 
16187826
16187826 Inviato: 5 Ott 2020 22:53
 

hai controllato la trasmissione? potrebbe essere anche il variatore che si tocca con qualcosa
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum ScooterScooter - Forum Meccanica

Forums ©