Leggi il Topic


Problema elettronico piaggio medley 125
16186351
16186351 Inviato: 27 Set 2020 16:59
Oggetto: Problema elettronico piaggio medley 125
 

Ciao a tutti, ho acquistato da circa 2 mesi uno scooter medley 125.
Prima tutto ok, un giorno mentre andavo si è spento, come se mancasse benzina, è ripartito dopo un po' e poi tutto ok. Sono passate due settimane ed il problema si è ripresentato solo che adesso si spegne ogni 2 metri. A volte va bene e altre no.
Il meccanico pensava allo statore però la batteria carica, da un po' di giorni sto notando che in fase di accelerazione la tensione diminuisce a circa 12.5/13 mentre quando decelero la tensione si alza fino ad arrivare a circa 15.5. Secondo voi quale potrebbe essere il problema? Pensavo alla centralina che a quanto ho potuto capire anche leggendo in giro è un unico pezzo col regolatore di tensione. Vorrei sapere Se a qualcuno è capitato e come ha risolto, o come potrei risolvere perché sto impazzendo 0510_sad.gif

Ps: lo scooter l'ho acquistato usato è del 2017 con 13000km
 
16186367
16186367 Inviato: 27 Set 2020 18:48
 

acquistato da un privato o da un concessionario?
 
16186372
16186372 Inviato: 27 Set 2020 19:35
 

Acquistato da un privato e non lo farò mai più.
 
16186386
16186386 Inviato: 27 Set 2020 23:23
Oggetto: Re: Problema elettronico piaggio medley 125
 

Sebi968 ha scritto:
Ciao a tutti, ho acquistato da circa 2 mesi uno scooter medley 125.
Prima tutto ok, un giorno mentre andavo si è spento, come se mancasse benzina, è ripartito dopo un po' e poi tutto ok. Sono passate due settimane ed il problema si è ripresentato solo che adesso si spegne ogni 2 metri. A volte va bene e altre no.
Il meccanico pensava allo statore però la batteria carica, da un po' di giorni sto notando che in fase di accelerazione la tensione diminuisce a circa 12.5/13 mentre quando decelero la tensione si alza fino ad arrivare a circa 15.5. Secondo voi quale potrebbe essere il problema? Pensavo alla centralina che a quanto ho potuto capire anche leggendo in giro è un unico pezzo col regolatore di tensione. Vorrei sapere Se a qualcuno è capitato e come ha risolto, o come potrei risolvere perché sto impazzendo 0510_sad.gif

Ps: lo scooter l'ho acquistato usato è del 2017 con 13000km


E' un problema che un meccanico generico *NON* puo risolvere,il perche' te lo spiegheranno in concessionaria,sperando che uno dei loro meccatronici abbia frequentato il corso sul Medley...

PS e' il modello con o senza ABS?
 
16186387
16186387 Inviato: 27 Set 2020 23:37
 

È il modello abs, ma in concessionaria piaggio il meccanico mi consiglia di cambiare lo statore, che tra l'altro io ho già acquistato e che in caso posso farmi rimborsare, ma secondo me è il regolatore di tensione.. Voi che pareri avete, domani provo da un elettrauto che non è piaggio però dicono che è molto bravo
 
16186408
16186408 Inviato: 28 Set 2020 7:27
 

Sebi968 ha scritto:
È il modello abs, ma in concessionaria piaggio il meccanico mi consiglia di cambiare lo statore, che tra l'altro io ho già acquistato e che in caso posso farmi rimborsare, ma secondo me è il regolatore di tensione.. Voi che pareri avete, domani provo da un elettrauto che non è piaggio però dicono che è molto bravo


Ribadisco il concetto ampliandolo,un meccanico/elettrauto generico *NON* e' in grado di risolvere il problema,dalla tua risposta capisco che nemmeno il tuo concessionario lo e',al tuo posto interpellerei Piaggio direttamente,anche se non sei in garanzia,facendo presente la risposta della concessionaria,vedrai che qualcosa si sblocca.

Link a pagina di Tinyurl.com
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Maxi-ScooterMaxiscooter da 100cc a 125cc

Forums ©