Leggi il Topic


Perdita olio carter: consigli
16165305
16165305 Inviato: 22 Giu 2020 10:41
Oggetto: Perdita olio carter: consigli
 



Ciao a tutti, piacere di far parte di questo forum, vi scrivo da possessore di una ER6N del 2009. Purtroppo noto perdita di olio dal carter, parte frontale alla sinistra del filtro olio, fino alla parte inferiore. Nonostante ho lavato la moto per identifocare meglio l'origine della perdita, ho difficoltà perché usandola cola rispetto a dove penso inizi, ma non ci sono ne bulloni me guarnizioni in tal punto, per cui ho dei dubbi. Di seguito vi mostro una foto effettuata dopo circa 30km di utilizzo a bassa velocità (circa 50-60km/h).Spero riusciate a darmi una mano,grazie

immagini visibili ai soli utenti registrati

 
16165319
16165319 Inviato: 22 Giu 2020 11:10
 

Sinceramente dalla foto non vedo nessun segno di perdita, la cosa più comune è il filtro olio allentato prova a stringerlo con chiave apposita.
 
16165361
16165361 Inviato: 22 Giu 2020 13:25
 

Ciao Vale5-0, si il filtro olio è stato stretto con la chiave apposita, ed ho cambiato anche l'olio motore, ho allegato la stessa immagine con lo zoom e delle indicazioni su ove è presente la perdita che ora si dovrebbe vedere. La prima volta ne è uscita parecchia, al punto che schizzava nella ruota con rischio sbandamento...e mi si era sporcata di olio la scarpa destra praticamente metà... Non so se può dipendere dall'olio vecchio e dalle velocità molto più elevate, ero in autoatrada, poi ho cambiato olio e filtro sembra meglio ora ma magari ora ne esce meno perché la uso a bassi regimi...

immagini visibili ai soli utenti registrati

 
16165365
16165365 Inviato: 22 Giu 2020 13:51
 

Ho paura che se tutti i dadi non perdono e scongiurato il filtro olio, potrebbe essere La guarnizione presente tra i carter motore ed è veramente una grana perché la guarnizione costa poco ma c'è tanta mano d'opera... Per capirlo prova ad attaccare dei piccoli pezzi di carta in vari punti e usandola dovresti capire da dove arriva la perdita con più precisione,sicuramente dovrebbe essere un punto solo ma andando avanti con l aria le macchie di formano in punti dove non c'entra niente con la perdita.
 
16165466
16165466 Inviato: 22 Giu 2020 19:40
 

Capito, seguirò il tuo consiglio e vi farò sapere. Quindi se nn esce da qualche bullone potrebbe esser la guarnizione, secondo te quanto mi potrebbe costare? Giusto per andare, in caso, preparati dal meccanico...
 
16165475
16165475 Inviato: 22 Giu 2020 20:16
 

Se è la guarnizione il ricambio costerà una 40ina di euro ma per sostituirla parecchie ore di lavoro... A circa 40 euro l ora fai in fretta a fare cifra... Poi bisogna vedere quanto bisogna smontare per arrivarci quindi è difficile da dire senza riferimenti,ti dico da minimo 350 euro agli oltre 500 ma appunto da qui è impossibile dirlo con esattezza... Se poi la perdita è di lieve entità si può pensare di metterci della pasta rossa o similari ma non è mai una buona soluzione e soprattutto non definitiva...
 
16165503
16165503 Inviato: 22 Giu 2020 22:19
 

Ho capito, domani proveró dapprima a mettere dei pezzi di carta, per capire meglio l'origine, se sn fortunato magari da qualche bullone
 
16165814
16165814 Inviato: 24 Giu 2020 10:16
 

Ciao Vale-05, purtroppo non ho avuto
modo di fare il test con i pezzi di carta, ma ne ho approfittato a chiedere un parere ad un meccanico moto, che ha avuto difficoltà a capirne l'origine essendo la perdita minima e soprattutto considerando il vento che la sposta verso l'interno e la che sul cavalletto poi si sposta da destra verso sinistra. Abbiamo quandi lasciaso acceso motore x 5 minuti abbondanti dopo averlo asciugato ed il suo parere è stato che l'origine è proprio sotto la pompa, nonostante da quelle parti ci si aspetta eventualmente una perdita di liquido refriggerante e non motore... Vi è mai capitato??? È possibile??
 
16166120
16166120 Inviato: 25 Giu 2020 10:31
 

Quindi con il meccanico avete capito che c'è un trafilaggio di olio ma da sotto la pompa acqua? E che poi con l.aria si sposta fino a sotto il basamento motore?
 
16166224
16166224 Inviato: 25 Giu 2020 14:51
 

MastroAndrea ha scritto:
Ciao Vale-05, purtroppo non ho avuto
modo di fare il test con i pezzi di carta, ma ne ho approfittato a chiedere un parere ad un meccanico moto, che ha avuto difficoltà a capirne l'origine essendo la perdita minima e soprattutto considerando il vento che la sposta verso l'interno e la che sul cavalletto poi si sposta da destra verso sinistra. Abbiamo quandi lasciaso acceso motore x 5 minuti abbondanti dopo averlo asciugato ed il suo parere è stato che l'origine è proprio sotto la pompa, nonostante da quelle parti ci si aspetta eventualmente una perdita di liquido refriggerante e non motore... Vi è mai capitato??? È possibile??


allora è esattamente il dubbio che avevo io.
bisogna che fai una prova.
dovresti mettere la moto sul cavalletto alza moto posteriore così almeno è in piano rispotto al laterale.
la metti in moto e la fia scapdare poi acceleri e in teoria dovresti vedere dal buchino sotto la pompa (sfiato) uscire olio. a bassi regimi spesso non lo fa.

comunque è probabile che sia quello il problema.
la guarnizione di tenuta olio interna dietro la pompa dell'acqua.
e visto che va smontata tutta meglio cambiare anche le guarnizioni della pompa acqua.
Costo dei pezzi 40 euro per tutti compresa la guarnizione meccanica (quella dell'acqua vera e propria)

tempo di lavora onestamente meno di un ora.

io l'ho fatto già due volte, una volt aperdeva acqua e una volta perdeva olio.
 
16166381
16166381 Inviato: 26 Giu 2020 1:19
 

Ciao a tutti, innanzitutto grazie per gli utili consigli e sxusate il ritardo della risposta. Il meccanico mi ha detto di cambiare solo la guarnizione pompa acqua ma ha il timore che avevdo 11 anni la moto e non avendo mai smontata la pompa, si rompi anche quest'ultima non appena smontata, quindi mi consigliava di lasciar perdere che essendo la perdita veramente minima il "gioco" non vale la candela... Sinceramente non capisco il rischio xhe si rompi anche la pompa perché si smonta dopo 11 anni, comunque per sicurezza ho preso accordi con altra moto officina ed avere un altro parere, domani mi confermano se sabato mattina la posso portare. Domani sera se ci riesxo, effettuerò la prova indicata da Estro, grazie
 
16167874
16167874 Inviato: 2 Lug 2020 14:46
 

ciao a tutti, ho trovato il tempo e la disponibilità a prendere mezza giornata di ferie, per recarmi presso una buona moto officina, che dalle mie parti dista 60km... Il responso è stato che occorre cambiare il "pressurimetro" ora nn so come si chiama esattamente che già nn lo ricordo bene, comunque mi spiegava che è un pezzo che serve per mantenere la pressione dell'olio, che non regge e determina questa fuoriuscita seppur minima. Praticamente sarebbe un pezzo coperto da una specie di "tappo" di plastica nero nella parte a destra sotto il carter, facilmente individuabile. Speriamo sia la volta buona, l'abbiamo ordinato e venerdì dovrebbe arrivare.
 
16168200
16168200 Inviato: 3 Lug 2020 13:14
 

Strano che dal pressostato l'olio risalga sino al filtro olio e sotto la pompa.
Seguo con molta attenzione, lo scorso anno a fine estate la mia Versys ha iniziato a perdere olio dalla pompa dell'acqua. L'ho portata da un meccanico vicino a casa mia ha cambiato tutte le guarnizioni e paraoli.
Alla prima uscita la moto perde ancora la porto nuovamente dal meccanico sembra che l'alberino della pompa sia leggermente rigato comunque non perdeva praticamente più niente. Quest'anno nuova perdita concentrata intorno al filtro olio ma non mi sporca il carter sotto la pompa dell'acqua quindi suppongo non sia quella. Non ho ancora capito da dove viene, dall'alto testa basamento è tutto asciutto.
Proverò a vedere il mio pressostato e cambiare il fltro olio per quello che costa..

immagini visibili ai soli utenti registrati

 
16168834
16168834 Inviato: 6 Lug 2020 14:02
 

Ciao anche a te Scatenello, in giornata il meccanico mi farà sapere se arrivato il pezzo, e andrò a cambiarlo penso nn prima di giovedì nel caso. Anche io sinceramente ho fatto notare che se la perdita è da lì perché l'olio risale?? Un altro meccanico sosteneva fosse la pompa ma essendo giallo era improbabile tuttavia l'unico punto di partenza nn poteva che esser quello a suo parere... E mi disse magaro dietro la pompa ci sta qualche tubo dell'olio... Nn era sicuro quindi e mi consiglió di tenerla se era così poco... Controllando comunque spesso il livello olio... Ho deciso quindi x questo motivo di rivolgermi ad un meccanico più esperto a parer di molti anche se molto distante da casa mia... Cioè spero di riaolvere che da un mese l'ho presa e nn mi ato godendo neppure le brevissime uscite...
 
16169216
16169216 Inviato: 7 Lug 2020 12:57
 

Ciao, resto maggiormente propenso per la pompa, anche statisticamente molte Versys e Kawasaki sono soggette a perdite di liquido o olio. Il fatto che sia giallo non esclude l'olio almeno che tu non abbia l'antigelo di colore giallo ma la differenza tra liquido di raffreddamento ed olio la senti, anche dall'odore se ti cola su i collettori.
La cosa migliore, che io non ho fatto, icon_rolleyes.gif è portarla ad un concessionario officina ufficiale Kawasaki.
Loro generalmente conoscono meglio queste moto ed i loro difettucci ed anche soluzioni alternative, esempio a qualcuno sulla pompa dell' acqua avevano montato un paraolio maggiorato. Facci sapere ciao ciao
 
16169325
16169325 Inviato: 7 Lug 2020 16:33
 

ciao Scatenello, ma la pompa non dovrebbe che perdere del liquido? Che è azzurro e quindi diverso dall'olio, giallo. Io sono sicuro perda olio e non liquido, poi se dalla pompa può per qualche strano motivo perdere anche olio non capisco perché ed il primo meccanico che mi disse il problema poteva esser la guarnizione della pompa, anche lui era sbalordito che in tal caso il liquido non doveva esser olio... Tu invece supponi che possa perdere pure olio dalla pompa?? Vi sono altri pezzi ove si trova la pompa in cui passa olio? per il rinforzo giuro glielo propongo pure al meccanico che mi ha ordinato il pressostato, m'interessa. Vi farò sapere nn appena montato il pezzo nei prox giorni
 
16169393
16169393 Inviato: 7 Lug 2020 22:16
 

La pompa dell acqua puo' perdere entrambi i liquidi, dipende se a cedere e' il paraolio alla base dell albero della pompa che esce dal blocco oppure la guarnizione meccanica incastonata nella girante. Tra il parolio e la girante nella pompa e' presente un intercapedine che in basso ha lo sfiato il buchino che vedi sotto la pompa. Questo serve in modo che eventuali perdite escano dallo sfiato in basso e non si mescolino i due liquidi.
 
16170071
16170071 Inviato: 10 Lug 2020 0:27
 

Ciao Scatenello, spiegazione chiara e puntuale, domani di sicuro ne capirò qualcosa meglio se riletta mentre controllo la parte sotto la pompa. Intanto colgo l'occasione per dirvi che sabato finalmente mi sostituiranno il pezzo incriminato, e poi vi farò sapere, costi, tempo e soprattutto se la perdita ha smesso... Dopo un mese che l'ho presa, e usata pochissimo x sto problema, con conseguente rovina dell'hype... Spero solo di risolvere che già siamo a luglio...
 
16170479
16170479 Inviato: 12 Lug 2020 13:41
 

Ciao ragazzi, purtroppo hanno spedito in offocina il pezzo sbagliato... Mezza giornata persa ieri, e riparazione posticipate a mercoledì se arriva qullo corretto
 
16172574
16172574 Inviato: 21 Lug 2020 23:36
 

Ciao a tutti, nn mi sono mica dimenticato, non ci sono aggiornamenti perché ancora il pezzo non mi è arrivato... La settimana scorse hanno spedito un pezzo errato, questa settimana arriverà quelll corretto. Una volta montato e fatto wualche giro vi farò sapere.
 
16175344
16175344 Inviato: 3 Ago 2020 23:12
 

Ciao a tutti, volevo informarvi che nonostante la sostituzione del pressostato la perdita continua. Il meccanico è stato informato e sostiene non sia facile capire a questo punto da dove perde..... Visto che l'ho pagato ma il problema nn l'ha risolto lo porterò da lui un'ultima volta, altrimebti mi toccherà fare 150km di statale delle migliori "reggie trazzere" per andare alla Kawasaki... Già ho il mal di schiena etc... Solo a pensarci...

immagini visibili ai soli utenti registrati

 
16180904
16180904 Inviato: 31 Ago 2020 14:08
 

Ciao MastroAndrea,
hai risolto il problema?
scusa i l ritardo ma ero via e non mi sono più collegato.
avevi fatto la prova per escludere che perdesse dal buco della pompa?

io sta cosa del pressostato non l'avevo mai sentita. Il perchè perde olio è una cosa ma il non capire da dove perde mi fa veramente strano
 
16187115
16187115 Inviato: 1 Ott 2020 22:09
 

Ciao Estro ed a tutti coloro che ci stannl leggendo grazie per avermi risposto, settimana scorsa ho risolto. Ho sostituito il para olio ma poi perdeva acqua, ho così fatto sostituire anche la pompa ed ora sembra non dar problemi. La perdita dell'acqua verificatasi solo dopo la sostituzione del paraolio è dipesa da uma deformazione della stessa, infatti era incastrata e non riusxivano a toglierla come da prassi, è stato necessario riscaldare i bordi e pian piano poi si è riusciti a smontarla ma deformandosi. comunque alla fine ho pagato 50€ di manodopera e 50€ di pezzi, totale 100€...che dire, un'estate intersa volata senza risolvere questo problema, piuttosto risolto solo ora che la fermerò per tutto il periodo invernale ed oltre... Spero che chiunque abbia problemi simili possa attraverso la mia esperienza nn perder tempo ne salute dietro ai meccanici. Grz a tutti
 
16187165
16187165 Inviato: 2 Ott 2020 8:43
 

Felice che abbia risolto il problema finalmente anche se un po tardi.

come ti avevo scritto il 25 Giugno una volta che metti mano al sistema pompa acqua ti conveniva cambiare tutto subito.
E purtroppo avevo ragione eusa_doh.gif
Avresti risolto 3 mesi fa la situazione al primo tentativo.

Chiaramente non è una critica a te ma a chi ti ha fatto il lavoro che ci ha messo 3 mesi a capire dove stava il problema e a risolverlo quando da due foto sul gruppo lo avevamo capito icon_asd.gif

ennesima conferma che ormai di meccanici furbi ce ne sono rimasti pochi 0509_si_picchiano.gif

l'importante è che ora hai risolto e non fosse niente di grave
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum KawasakiForum Kawasaki ER6-N, ER6-F, Ninja 650 e Z650

Forums ©