Leggi il Topic


motore senza olioooo!!! danni?
16160550
16160550 Inviato: 4 Giu 2020 4:05
Oggetto: motore senza olioooo!!! danni?
 

salve ho un liberty 50 4t elaborato e qualche giorno fa lho messo in moto senza olio (ho dimenticato di metterlo prima di accenderlo) per una ventina di secondi.
- pu essere successo qualcosa?
-lo scooter lentissimo e fa fatica ad accendersi ,puo dipendere da questo o magari da altre cose tipo membrana del carburatore che non si alza?
- e poi fa un rumore di campanelle dal carter trasmissione, cosa puo essere?
 
16160583
16160583 Inviato: 4 Giu 2020 9:30
Oggetto: Re: motore senza olioooo!!! danni?
 

alex010101 ha scritto:
salve ho un liberty 50 4t elaborato e qualche giorno fa lho messo in moto senza olio (ho dimenticato di metterlo prima di accenderlo) per una ventina di secondi


geniale idea icon_smile.gif se stato 20 secondi al minimo potrebbe anche non essere successo niente... ma se invece erano 20 secondi in salita a gas spalancato, mi sa che hai rigato tutto...

ciao

WK
 
16160596
16160596 Inviato: 4 Giu 2020 10:20
 

ciao, come ti hanno gi detto se era al minimo non fa nulla, l'importante che non hai sentito rumori strani e in generale non avverti perdite di potenza

Ultima modifica di sas5 il 4 Giu 2020 15:34, modificato 1 volta in totale
 
16160712
16160712 Inviato: 4 Giu 2020 14:14
 

purtroppo quando era in moto si sentivano rumori strani dalla testata maggiormente, ma dopo che messo l'olio non si sentono piu; pero lo scooter non cammina sembra frenato, non prende i giri. Dovrei controllare il gruppo termico?
 
16160746
16160746 Inviato: 4 Giu 2020 15:33
 

eh gia...
 
16160835
16160835 Inviato: 4 Giu 2020 21:06
 

Ho controllato e il gruppo termico non grippato, come mai non prende i giri?
Quando accelero tutto sembra che sto sempre a minimo pero sul cavalletto prende bene i giri e si alza la membrana del carburatore... Cosa puo essere?
 
16160976
16160976 Inviato: 5 Giu 2020 11:58
 

E' un 4T, guarda le valvole e i bilancieri.
Sedi aste se scorrono ecc ecc.
Se le cammes sono rigate, e il gioco valvole.

Saluti
E.
 
16161105
16161105 Inviato: 5 Giu 2020 21:13
 

Comunque ho rimontato tutto, ho messo in moto e quando accelero esce la benzina vaporizzata dal carburatore... Perde la valvola di aspirazione?
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum ScooterScooter - Forum Meccanica

Forums ©