Leggi il Topic


[FZ6] problema accensione [display indica ER_1]
16150791
16150791 Inviato: 23 Apr 2020 19:42
Oggetto: [FZ6] problema accensione [display indica ER_1]
 



ciao a tutti, sono PasFZ6 sono nuovo del blog. 0509_welcome.gif

Ho acquistato, come prima moto, da circa 2 mesi una yamaha FZ6 con circa 22000 km.
Causa emergenza coronavirus purtroppo non ho potuto portarla in strada, per questo motivo mi sto limitando di accenderla in garage dopo aver effettuato il tagliando.

Putroppo da qualche settimana ad oggi la moto non si accende più con l'ausilio della batteria (probabilmente scarica) ma devo utilizzare i cavi e l'auto. 0510_sad.gif
Nella giornata di ieri ho provato a riaccenderla ma purtroppo questa volta non ne ha voluto sapere, e in aggiunta all'accensione non si sente più il suono del motorino di avviamento sostituito da uno strano beep proveniente dalla batteria o dintorni. 0510_sad.gif 0510_sad.gif 0510_sad.gif 0510_sad.gif 0510_sad.gif 0510_sad.gif
Osservando il display digitale ho notato il codice di errore ER_ 1.. cosa vuol dire????

Qualcuno può aiutarmi... 0510_help.gif 0510_help.gif 0510_help.gif

Grazie in aticipo a tutti..
 
16150877
16150877 Inviato: 24 Apr 2020 5:08
 

Probabilmente è la batteria che non si carica più, per questo è importantissimo il mantenitore ed accendere la moto (ma anche la macchina) solo per poi usarla, altrimenti la batteria non si carica e scende sotto certi valori c'è caso che poi non si riprenda più.

Dai una letta qua: FZ6, spia rossa accesa e non parte: batteria o altro? [ER_1]
(usate la funzione "cerca" ogni tanto 0509_up.gif )

Che senso abbia accenderla in garage a spot la moto non l'ho mai capito...
 
16150959
16150959 Inviato: 24 Apr 2020 17:08
 

Ciao, grazie per aver risposto.
Si probabilmente la batteria è scarica, infatti ho acquistato un carica/mantenitore betterie.

Comunque avevo già letto il topic (FZ6, spia rossa accesa e non parte: batteria o altro? [ER_1]), però ho deciso di scrivere lo stesso perhè ho il dubbio riguardante quello strano beep all'accensione.

Adesso attendo che si ricarichi la batteria e poi riproverò ad accenderla.

Grazie ancora. 0509_doppio_ok.gif doppio_lamp_naked.gif
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum YamahaForum Yamaha FZ1, FZ6 e FZ8

Forums ©