Leggi il Topic


MV Brutale 910R [sostituzione candele]
16131008
16131008 Inviato: 20 Gen 2020 19:42
Oggetto: MV Brutale 910R [sostituzione candele]
 

ciao a tutti.
ho un problema con la mia moto, singhiozza a 3/4000 giri non sempre ma molto spesso.
da inesperto ho pensato alle candele quindi ho smontato mezza moto per sostituirle ma quelle vecchie non erano affatto messe male.
una domanda volevo fare....sulle bobine ho trovato del "grasso" biancastro, io non so ma sarebbe il caso di ungerle con qualcosa di specifico??? qualcuno sa dirmi se potrebbe essre la centralina? ringrazio tutti anticipatamente.
 
16131076
16131076 Inviato: 21 Gen 2020 1:35
 

Anche le mie candele sembravano messe bene, sembravano....
parto e la mia brutale va singhiozzo, una candela bruciata, al meccanico con lui d'accordo gli e le ho fatte cambiare tutte e quattro.
Potrebbe essere anche una bobina, il mio meccanico da me ha verificato che un collettore rimaneva freddo, quindi gli ho lasciato la moto e non lo so come ha fatto a escludere la bobina, penso che abbia attaccato la diagnosi.
 
16131086
16131086 Inviato: 21 Gen 2020 9:25
Oggetto: Re: sostituzione candele brutale
 

sesamo ha scritto:
ciao a tutti.
ho un problema con la mia moto, singhiozza a 3/4000 giri non sempre ma molto spesso.
da inesperto ho pensato alle candele quindi ho smontato mezza moto per sostituirle ma quelle vecchie non erano affatto messe male.
una domanda volevo fare....sulle bobine ho trovato del "grasso" biancastro, io non so ma sarebbe il caso di ungerle con qualcosa di specifico??? qualcuno sa dirmi se potrebbe essre la centralina? ringrazio tutti anticipatamente.


Scusami, ma che Brutale possiedi ?
....ce ne sono parecchie in giro........... icon_wink.gif

doppio_lamp_naked.gif doppio_lamp_naked.gif
 
16131196
16131196 Inviato: 21 Gen 2020 16:31
 

ho una 910r.
stamattina ho messo del grasso al rame sulle candele, grasso al litio sulle pipette riinfilato tutto, rimontato tutto provato ad accendere...eee zac, la moto non parte. il motorino gira ma non c' lo scoppio. che ho combinato?????
 
16131214
16131214 Inviato: 21 Gen 2020 17:53
 

Su che parte della candela hai messo il grasso al rame? Hai collegato i cavi alle candele giuste?
 
16131470
16131470 Inviato: 22 Gen 2020 17:15
 

Sulla vite delle candele sarebbe meglio pulire con la spazzola d'acciaio ma niente grassi, al limite solo un leggerissimo velo d'olio da asciugare bene con la carta assorbente. Sulle pippette solo lo spray per contatti antiossidante in vendita nei negozi GBC o ricambista fornito.

0510_saluto.gif
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum MV AgustaForum MV Agusta Brutale

Forums ©