Leggi il Topic


Indice del forumForum YamahaForum Yamaha 125 cc

   

Pagina 1 di 1
 
Problema con filtro aria TZR125R
16118886
16118886 Inviato: 9 Nov 2019 16:32
Oggetto: Problema con filtro aria TZR125R
 

Salve a tutti, ho una tzr125 r 4dl (quella fatta a begarda), ho un problema strano, se la moto la faccio partire senza filtro dell aria parte subito e rimane accesa con i giri poco piu' alti della norma, se invece ci metto il filtro (aftermarket) la moto fatica a partire e se parte ho un minimo di 5000-6000 giri, sapete come posso risolvere?
purtroppo non ho piu' il collettore che va dal carburatore al filtro quindi non posso usare quello originale, se mi aiutate a trovarlo mi fareste un grosso favore
 
16125359
16125359 Inviato: 14 Dic 2019 21:01
 

Perdonami: hai per caso messo uno di quei filtri "a cono" universali attaccato direttamente al carburatore?

Ti manca solo il collettore di collegamento in gomma tra carburatore e cassa filtro?

Non garantisco nulla, ma potrei avercelo ancora...devo guardare se ce ne Ŕ uno attaccato al suo VHSA 32.
 
16130761
16130761 Inviato: 18 Gen 2020 21:51
 

Tizio8020 ha scritto:
Perdonami: hai per caso messo uno di quei filtri "a cono" universali attaccato direttamente al carburatore?

Ti manca solo il collettore di collegamento in gomma tra carburatore e cassa filtro?

Non garantisco nulla, ma potrei avercelo ancora...devo guardare se ce ne Ŕ uno attaccato al suo VHSA 32.


eh si avevo uno di quelli ma ora l ho praticamente veduta, devono venire solo a prenderla
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum YamahaForum Yamaha 125 cc

Forums ©