Leggi il Topic


Indice del forumForum DucatiForum Ducati Monster

   

Pagina 1 di 1
 
Flangia pompa 696 perde benzina: come arginare? Pasta rossa?
16111726
16111726 Inviato: 8 Ott 2019 0:32
Oggetto: Flangia pompa 696 perde benzina: come arginare? Pasta rossa?
 

Ciao a tutti dopo quasi un mese con la mia Monster 696 ho fatto "l'errore" di fare il pieno in autostrada!! Risultato, dopo un po' di km la moto inizia a singhiozzare e scoppiettare con totale perdita di potenza.
Alla Ducati vicino casa mia mi hanno detto di togliere più benzina possibile e fare un pieno con una "decente" e così ho fatto. Dopo pochi km la moto ha ripreso il suo normale "comportamento" ma per togliermi i dubbi se fosse rimasto qualcosa nel serbatoio smonto tuttto e svuoto completamente e cambio il filtro.
Ora rimontata la pompa nel serbatoio e serrato le viti della flangia mi accorgo di una piccola perdita di benzina. Ho provato a rifare il tutto ma esce sempre quel piccolo trasudo di benzina!!
La guarnizione sembra ok ma questo punto non so se mi conviene cambiarla.
Ma se metto un po' di pasta rossa??
 
16111738
16111738 Inviato: 8 Ott 2019 7:08
 

ciao, perchè in autostrada con la moto non si può fare benzina? eusa_think.gif
Pasta rossa tiene e resiste agli oli e benzine, ideale senza fare pastrocchi di solicone, io proverei a rifare il tutto stando attendo al OR della pompa, casomai un leggero velo di grasso per evitare che si pizzichi o inserendolo si metta male, se perde ancora io opterei per la sostituzione dell' oring
 
16111836
16111836 Inviato: 8 Ott 2019 11:45
 

scorpion13 ha scritto:
La guarnizione sembra ok ma questo punto non so se mi conviene cambiarla.
Le guarnizioni andrebbero sempre considerate "smonta e getta".

scorpion13 ha scritto:
Ma se metto un po' di pasta rossa??
Il taccone con la pasta rossa va bene come rimedio d'emergenza, ma visto che la moto l'hai portata a casa, fai il lavoro per bene e cambia l'OR.

Tanto cosa costerà, 30 euro? 40 euro? Sempre meglio che trovarti una perdita di benzina, che magari finisce sul cilindro rovente, o su un collettore di scarico... eusa_shifty.gif


TeoPanz ha scritto:
ciao, perchè in autostrada con la moto non si può fare benzina? eusa_think.gif
Dato che non esiste concorrenza a spingere il gestore a migliorare il servizio, la qualità è sempre un'incognita. Ah, e poi è cara come l'oro, e già questo basterebbe come motivazione icon_asd.gif
 
16111879
16111879 Inviato: 8 Ott 2019 13:47
 

avrai pizzicato l'OR o la sede dove viene messa la stessa è sporca.
Io ho tirato fuori il blocco dal serbatoio almeno una decina di volte... ah, dimenticavo, c'è ancora l'OR originale (19 anni icon_wink.gif )
 
16111885
16111885 Inviato: 8 Ott 2019 14:13
 

Non per portare sfiga, ma... la sai la storia del tacchino induttivista?
Link a pagina di It.wikipedia.org

Mille volte in cui ti va bene non dimostrano nulla, l'unica volta che conta è quella in cui ti andrà male.

Cambiamole 'ste guarnizioni icon_smile.gif
 
16111922
16111922 Inviato: 8 Ott 2019 15:47
 

TommyTheBiker ha scritto:
Non per portare sfiga, ma... la sai la storia del tacchino induttivista?
Link a pagina di It.wikipedia.org

Mille volte in cui ti va bene non dimostrano nulla, l'unica volta che conta è quella in cui ti andrà male.

Cambiamole 'ste guarnizioni icon_smile.gif


icon_asd.gif icon_asd.gif 0509_doppio_ok.gif 0509_doppio_ok.gif
 
16112322
16112322 Inviato: 10 Ott 2019 1:57
 

Allora ho comprato l'o ring originale (€40!! icon_evil.gif icon_evil.gif) ma mi si è creato un altro problema!!
L'ho montato, rimesso la pompa al suo posto e stretto le 6 viti ed una mi si è spezzata dentro!! Non riesco più a toglierla!! Suggerimenti??
Ho già provato con Pinze e tenaglie ma non si prende...ho provato ad intagliarla con una piccola lima per procedere poi con un cacciavite e un martello ma nulla da fare...
A I U T O O O O!!! 0510_inchino.gif 0510_help.gif
 
16112326
16112326 Inviato: 10 Ott 2019 6:59
 

esistono gli estrattori, fori il gambo, poi avviti un maschio sinistrorso e provi a svitare.
Se non riesci e non perde tienila con 5 viti, dovrebbero bastare lo stesso.
 
16112351
16112351 Inviato: 10 Ott 2019 9:49
 

Oggi ci provo!!
Speriamo bene...
 
16112361
16112361 Inviato: 10 Ott 2019 10:35
 

Come cacchio hai fatto? icon_eek.gif

Comunque, sì, ci sono gli estrattori conici. Se li devi comprare ti consiglio i miei, cassettina Usag da cinque pezzi: costano 20€, ci copri qualsiasi vite ti possa mai capitare su una moto o un'auto, e durano per la vita.

(anzi, neanche 20€: ho guardato or ora su Amazon, la vendono a 16€ e spicci, cerca "USAG 458 S5 U04580011")

Potrebbe anche esserci da ripassare un poco il filetto. Se non hai i maschi, puoi usare una vite in inox con lo stesso passo.

Eviterei invece di girare con una vite in meno, c'è il rischio di non stringere uniformemente la guarnizione, con ulteriori perdite.
 
16112388
16112388 Inviato: 10 Ott 2019 11:47
 

Hai il serbatoio in plastica con delle bussole che fanno da femmine per le viti in ottone?
Adesso non ricordo bene, se la flangia della pompa e qundi la tenuta fosse tonda, con un OR tondo e non sagomato, allora il discorso di 5 viti potrebbe andare, ne hai sempre 4 contrapposte e non essendoci pressione all' interno solo quella del fluido dovrebbe essere sufficiente, verifica comunque lo schiacciamento dell' or che potrebbe aderire bene lo stesso.
 
16112426
16112426 Inviato: 10 Ott 2019 12:48
 

Ciao le viti sono quelle in ottone ma la flangia è ovale...
La vite in questione è quella sopra quindi ne avrei 4 a croce
(2per lato) e una sotto!!
Ho già preso l’OR originale e domani mattina provo a montalo con 5...
Oggi ho provato con l’estrattore ma la vite è troppo piccola e non prende!!
Ora l’idea è provare con OR nuovo, 5 viti e magari mettere esternamente poca pasta nera!!
Che dite??
 
16112437
16112437 Inviato: 10 Ott 2019 14:01
 

Se è ovale e hai le vite contrapposte più una sulla parte ovale dovrebbe tenere, prova a montare la flangia senza tenuta OR e vedere stringendo che misura fa in altezza in più punti, poi fai la stessa cosa con la tenuta montata, così vedi le due differenze e ti fai un idea se si schiaccia l' OR oppure no.
 
16112852
16112852 Inviato: 12 Ott 2019 13:58
 

Niente da fare!! Perde ancora!! Aiutooo!!
Ho messo le 5 viti, l’OR nuovo e una pasta bicomponente resistente alla benzina ma nulla!!
Mi toccherà cercare un serbatoio usato??
 
16113048
16113048 Inviato: 13 Ott 2019 19:40
 

scorpion13 ha scritto:
Niente da fare!! Perde ancora!! Aiutooo!!
Ho messo le 5 viti, l’OR nuovo e una pasta bicomponente resistente alla benzina ma nulla!!
Mi toccherà cercare un serbatoio usato??


La perdita può essere causata da:
o la oring crepata (ma mi sembra che l'hai sostituita), o da un residuo di sporco, o da un graffio dove viene poggiata l'o-ring. Niente panico!!!!
 
16113127
16113127 Inviato: 14 Ott 2019 8:07
 

scorpion13 ha scritto:
Niente da fare!! Perde ancora!! Aiutooo!!
Ho messo le 5 viti, l’OR nuovo e una pasta bicomponente resistente alla benzina ma nulla!!
Mi toccherà cercare un serbatoio usato??


Se perde e hai fatto tutto corretto o c' è dell' altro oppure servono le 6 viti per forza, ma mi sembra strano.
Prova a mettere un paio di foto della vite che non si toglie e della sede della tenuta...in modo che capiamo meglio....senza vedere, è difficile poter aiutare....
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum DucatiForum Ducati Monster

Forums ©