Leggi il Topic


Rumore ferraglia AIUTO
16090653
16090653 Inviato: 16 Lug 2019 12:02
Oggetto: Rumore ferraglia AIUTO
 



Ciao a tutti, seguo il forum da qualche anno, ma mi sono iscritto solo ora. (:

Vi descrivo il mio problema quanto meglio riesco:

Ho una Ninja 636 del 2005 presa usata con 32000 km circa.
In decellerazione, a filo di gas, si sente un rumore di sferragliamento proveniente dal motore, dal lato sinistro.
Lo avverto soprattutto quando sono col passeggero.
Non costante, cio se prendo un avvallamento, o strada dissestata, il rumore come se seguisse la strada.
Quando accellero di piu, il rumore sembra scomparire.

Lo fa in tutte le marce.

Domenica mi sono accorto di una cosa, che sono abbastanza sicuro che prima non si verificava:
prima cosa il rumore aumentato; poi, mentre ero in 3 tipo, mentre sentivo il rumore, mi sono fermato con la frizione tirata, e sempre a frizione tirata, ho provato ad accellerare poco, e continuavo a sentire questo casino infernale. Ho provato a mettere la seconda, e anche in folle, e continuava a farlo.
Dopo un certo numero di giri, pare che questo rumore scompaia.

Ho escluso gia:

- catena
- pignone lasco
- punterie

Le marce entrano bene, non sembra ci siano problemi al cambio, anche perch il rumore va a ritmo dei giri del motore, fino a un certo numero.

Portandola a un meccanico, mi ha detto che per aprire il motore per controllare, e poi richiuderlo, se ne andrebbero pi di 1000 euro.

Gente che ha sentito il motore ha ipotizzato che potrebbe essere lo statore o la frizione.

Il rumore comunque peggiorato da domenica. Quindi pu essere che sia qualcosa che si sta svitando?

Vorrei dei pareri, e dei consigli. Non vorrei farmi spellare da qualche meccanico approfittatore..

Scusate per la lunghezza e se sono stato poco chiaro.

Grazie.. (: 0510_inchino.gif 0510_help.gif 0510_help.gif
 
16090659
16090659 Inviato: 16 Lug 2019 12:17
 

io non la userei, corri il rischio di spaccare tutto magari.
catena della distribuzione?
 
16090667
16090667 Inviato: 16 Lug 2019 12:30
 

la catena di distribuzione non dovrebbe essere a destra?
i sintomi di problemi alla catena di distribuzione sono quelli da me elencati?
 
16090692
16090692 Inviato: 16 Lug 2019 12:52
 

boh, difficile dare un parere su un rumore mai sentito, era un'ipotesi.
comunque, io non la accenderei.
 
16090711
16090711 Inviato: 16 Lug 2019 13:21
 

statore, campana frizione, e captatori si controllano subito smontando i carter laterali.
purtroppo sulla ninja 636 bisogna smontare la carenatura.
anche se e' una stupidaggine conviene verificare il prima possibile.
poi magari e' solo un residuo metallico incastrato nel magnete del rotore, pero meglio non rischiare.

0510_saluto.gif
 
16090714
16090714 Inviato: 16 Lug 2019 13:24
 

Ciao,
non ho la tua moto, mi scuserai se non sono preciso nella mia "diagnosi".
Hai ragione la catena a dx.
Se il rumeore poi aumenta o compare quando prendi una buca/avallamento..mi da l'idea che hai qualchecosa che sfrega da qualche parte che non dovrebbe esserci...
Smonta a sx i vari carter e guardaci , magari una stupidaggine.
Scaricati da internet il manuale di servizio, in inglese ma libero , non costa nulla
Link a pagina di Encontrapeca.com.br
cos vedi a sx cosa c' e non fai disastri a smontare.
doppio_lamp.gif
 
16090732
16090732 Inviato: 16 Lug 2019 14:16
 

Grazie mille. Oggi la porto di nuovo da un meccanico, sperando che possa sistemarla.. non mi fido troppo a farlo da solo..

EDIT: la porto alla kawasaki lunedi..
 
16091075
16091075 Inviato: 17 Lug 2019 12:17
 

Ok Auguri e facci sapere poi cosa era...
grazie
doppio_lamp.gif
 
16091089
16091089 Inviato: 17 Lug 2019 12:53
 

certo.. spero solo che non mi spellino vivo!

Se avete altre idee scrivete pure..
 
16091247
16091247 Inviato: 17 Lug 2019 23:01
 

Alla fine non ho resistito e ho smontato il carter sinistro. Ho notato un bel po' di gioco della ruota libera, e il rumore mi sembra plausibile che pu provenire da quest'ultima, in certe condizioni di vibrazioni..

Video:
Link a pagina di Youtu.be

Questo gioco normale? Se no, cosa c' da sostituire? Tutto? O c' qualche spessore ?

possibile secondo voi che sia "solo" questa la causa?
 
16094355
16094355 Inviato: 29 Lug 2019 10:22
 

Ciao a tutti.

Lunedi ho portato la moto in kawasaki.

Sabato mi chiamano dall' officina dicendomi che si era allentato qualche perno che tiene fermo il motore, e anche qualche vite che unisce i collettori.. quindi pare niente di grave
 
16098652
16098652 Inviato: 13 Ago 2019 16:08
 

Ottima notizia !
Sono contento per te icon_smile.gif
doppio_lamp.gif
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum KawasakiForum Kawasaki Ninja ZX6R

Forums ©