Leggi il Topic


Indice del forumForum Generale

   

Pagina 1 di 1
 
Beta Jonathan 350 problema accensione
16086846
16086846 Inviato: 2 Lug 2019 22:24
Oggetto: Beta Jonathan 350 problema accensione
 

Buona sera a tutti, la mia moto ha un comportamento curioso ma irritante.
Inserisco la chiave si accende arrivo al benzinaio spengo e giro la chiave si accendono le luci del quadro e lei nulla neanche un click.
Riprovo più volte giro la chiave faccio riti magici ( scherzo)e riparte
Questo succede quasi sempre...all’ accensione può partire o non partire senza un criterio logico. Magari dopo 5 minuti di giramento di chiave improvvisamente riparte
Dal Meccanico parte e lui non sa Che pesci pigliare per aiutarmi
Figuratevi io!!!
Avete qualche idea perché posso usarla solo se il fatto che si riaccenda non è molto importante!!
Grazie in anticipo
Marx
 
16086953
16086953 Inviato: 3 Lug 2019 10:24
 

mi capito su una macchina...centralina e motorino di avviamento..ma era la centralina in primis. non credo ci sia sulla beta una centralina come le auto...pero'....
 
16086959
16086959 Inviato: 3 Lug 2019 10:41
 

R1_1998 ha scritto:
mi capito su una macchina...centralina e motorino di avviamento..ma era la centralina in primis. non credo ci sia sulla beta una centralina come le auto...pero'....


ehh la cosa assurda e' che se, senza muovere la moto dai delle girate ripetute di chiave poi parte.
Ho pensato di cambiare il blocchetto dell'accensione...
Dovrebbe essere la cosa meno costosa...a trovarlo!!

grazie
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Generale

Forums ©