Leggi il Topic


Dorsoduro 1200 rumore alternato ai bassi regimi
16082428
16082428 Inviato: 16 Giu 2019 16:31
Oggetto: Dorsoduro 1200 rumore alternato ai bassi regimi
 

Salve a tutti, sono nuovo del forum e pochi giorni fa ho acquistato una Dorsoduro 1200 immatricolata nel 2013.
Volevo chiedere lumi a voi su un problema che ho notato sulla moto. Ai bassi regimi, quindi sotto i 3000 e con andatura da città, sento sotto la moto uno rumore, tipo di sfiato (é assimilabile ad una fuoriuscita di aria a pressione) alternato proveniente da sotto il serbatoio o dai manicotti del radiatore. Sopra i 3000 giri ad andatura fiori città non si presenta. Sapete di cosa può trattarsi? Vi ringrazio in anticipo.
 
16082619
16082619 Inviato: 17 Giu 2019 11:43
 

Mi viene in mente qualche problema con l'airbox, la zona è quella che dici tu, ma oltre il rumore come va dal punto di vista prestazionale la moto in quel range ?
 
16083020
16083020 Inviato: 18 Giu 2019 15:57
 

Valerio grazie per la risposta. In quel range va bene la moto. Il problema è istantaneo con lo sbuffo. Sembra come se accumulasse aria in eccesso che espelle con lo sbuffo. L'unica preoccupazione è che è forte al punto da sentire una vibrazione importante sul manubrio. Non so se è correlato ma in città con 3 km di percorrenza a quella andatura (in prima e seconda) la temperatura subito sale a 4 tacche e mi si attiva la ventola di raffreddamento. Il fatto che scada molto penso sia normale su questa moto. Sai/sapete darmi maggiori elementi. Grazie a tutti.
 
16083202
16083202 Inviato: 19 Giu 2019 10:18
 

Per quanto riguarda la temperatura, lo faceva anche la mia vecchia 750, circolando in città la ventola era praticamente sempre accesa. Invece sul rumore che avverti mi sembra che qualcuno ne abbia parlato in passato sul forum, prova a fare una ricerca, magari trovi qualcosa.

Ciao
 
16083548
16083548 Inviato: 20 Giu 2019 9:12
 

Per quanto riguarda la temperatura è normale specie in questa stagione.

Per quanto riguarda il problema, potresti provare a togliere il serbatoio e dare uno sguardo al filtro aria, poi dovresti indicarci più dettagli tipo il chilometraggio e se ha terminali originali o after e se si di che marca.
 
16083810
16083810 Inviato: 20 Giu 2019 19:37
 

Valerio, la moto ha i terminali originali e il filtro DNA stage 2. Km 13000 circa e trattasi di modello 2011 immatricolato nel 2013. Quale potrebbe essere il problema sul filtro?
Grazie
Alfonso
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum ApriliaForum Aprilia Shiver e Dorsoduro

Forums ©