Leggi il Topic


Problema freno a vuoto rs 125
16075863
16075863 Inviato: 24 Mag 2019 18:28
Oggetto: Problema freno a vuoto rs 125
 



Salve, dopo un giro in moto con la mia rs 125 ho sentito il freno posteriore andare a vuoto. Praticamente alla curva precedente era perfetto, a quella dopo la leva del freno andava completamente a vuoto. Sapreste dirmi come potrei risolvere? La moto monta tubi in gomma, l'ho comprata l'anno scorso e il vecchio proprietario mi disse che prima di venderla gli fece pastiglie e spurgo. La moto è stata tenuta ferma per 6 mesi in garage. Risolvo con un semplice spurgo oppure mi tocca cambiare pure i tubi?
 
16075873
16075873 Inviato: 24 Mag 2019 18:49
 

Tubi e olio nuovi e sei a posto
 
16075884
16075884 Inviato: 24 Mag 2019 19:44
 

Se l'ultimo ad aver messo mano ai freni è stato il vecchio proprietario, più di un anno fa, direi che ti si è abbassato eccessivamente il livello del liquido e quindi hai pompato aria nel circuito. Con uno spurgo, in teoria, risolvi.

Anche i tubi vecchi e fessurati, però, sono un'ipotesi. Se la moto ha già qualche anno io li cambierei a prescindere, davanti e dietro: fai solo del bene. Magari mettili in treccia, così sei a posto per la vita. Ti avviso comunque che adescare (ri-riempire) il circuito è un lavoraccio, ci puoi perdere letteralmente un pomeriggio, quindi se riesci a procurarti l'aspiratore pneumatico è meglio.

Potrebbe anche esserci un problema a livello di pompa, che aspira aria. Se la moto è vecchiotta ha senso revisionarla preventivamente, sennò tienila come ultima cosa.
 
16075885
16075885 Inviato: 24 Mag 2019 19:44
 

I tubi bisogna cambiarli per forza? Mi sembra che la data di produzione di quest'ultimi fosse del 2010, ma non sembra ci siano delle perdite. Ho controllato la vaschetta del liquido è sembra sia rimasto identico
 
16075887
16075887 Inviato: 24 Mag 2019 19:50
 

Nove anni sono tanti, per dei tubi in gomma. Se riesci a cambiarli, è meglio.

Non costano cifre enormi, quelli Accossato con 60-65€ spediti li compri... e son pure belli da vedere icon_mrgreen.gif
 
16075899
16075899 Inviato: 24 Mag 2019 20:40
 

Vabbene, grazie dei consigli. Uno di questi giorni passo dal meccanico e vedo cosa dice lui. Nel caso quanto pensate mi possa far pagare per revisionare entrambe le pompe, cambio tubi (penso di metterli in gomma non essendo mai riuscito a metterli in crisi, penso vadano più che bene per il mio utilizzo) e quindi di seguito un spurgo? eusa_wall.gif
 
16075909
16075909 Inviato: 24 Mag 2019 21:50
 

AndreaRS01 ha scritto:
penso di metterli in gomma non essendo mai riuscito a metterli in crisi, penso vadano più che bene per il mio utilizzo
Non è questione di "metterli in crisi", è questione che la gomma si rovina col tempo, la treccia d'acciaio inguainata no. Fai il lavoro una volta e la moto è a posto fino alla pensione.

Tra parentesi, scommetto che il tubo posteriore originale Aprilia in gomma costa tanto quanto il kit completo Accossato in treccia, se non qualcosina di più icon_asd.gif

AndreaRS01 ha scritto:
quanto pensate mi possa far pagare
Con tutti componenti originali, sarà una bella botta.

Così ad intuito ci saranno 80-100 euro solo di kit revisione per le due pompe e minimo 120 per i tubi freno. Diciamo una quindicina di euro per il fluido freni... Come manodopera complessiva direi un'oretta e mezza, diciamo a 40 €/h ivati...

Conto della serva, io dico che siamo intorno ai 280 euro. Toh, 250 se ti dice bene.

Chiedi un preventivo prima di fare il lavoro, vediamo di quanto mi sbaglio.
 
16076022
16076022 Inviato: 25 Mag 2019 12:48
 

Azzo, è una bella botta si, oggi parlando con amici penso di essere arrivato alla soluzione di fare uno spurgo, se risuccede revisiono la pompa posteriore (che non so se sia data dal fatto che il pistoncino è uscito per sbaglio smontando la leva del freno) e penso di mettere pure i tubi in treccia. Almeno arrivo a spendere una 80ntina di euro in totale e penso di stare apposto. Se risolvo con un semplice spurgo meglio ancora icon_asd.gif
 
16076024
16076024 Inviato: 25 Mag 2019 13:04
 

AndreaRS01 ha scritto:
che non so se sia data dal fatto che il pistoncino è uscito per sbaglio smontando la leva del freno
Eh, mi sa.

AndreaRS01 ha scritto:
Se risolvo con un semplice spurgo meglio ancora icon_asd.gif
Lì per lì sicuramente, ma se si è danneggiata una guarnizione, non durerà a lungo. Occhio anche alle perdite.
 
16076166
16076166 Inviato: 26 Mag 2019 8:43
 

Ieri ho fatto lo spurgo ad entrambi i freni, di perdite non ne ho mai avute, manco dopo che sia uscito il pistoncino. Spero sia solamente che la leva fosse andata a vuoto per un pò di aria nel circuito e niente di esagerato. Mo appena possibile farci un giro vi dico se ho risolto. Purtroppo dalle mie parti è da praticamente 1 settimana che piove
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum ApriliaForum Aprilia RS 125 - 250

Forums ©