Leggi il Topic


Indice del forumForum SuzukiForum Suzuki GSX-R

   

Pagina 1 di 1
 
Anomalia stranissima su impianto raffreddamento gsx r 600 k7
16067717
16067717 Inviato: 27 Apr 2019 22:49
Oggetto: Anomalia stranissima su impianto raffreddamento gsx r 600 k7
 

Ciao a tutti, ho letto spesso i vostri post e commenti e mi sono stati d’aiuto molte volte.
È la prima volta che scrivo, ma ho un problema molto strano!

Ho cambiato il carter statore dopo una scivolata, niente di grave.
Sono andato a fare un giro e la moto si è comportata come sempre. Sia come resa che come temperature.

Tornato a casa ho controllato se era tutto in ordine e il carter non perdeva olio ed era tutto apposto.

Più tardi, per puro caso, guardando sotto il carter ho notato che il manicotto che dal radiatore va alla pompa dell’acqua era schiacciato!!! Era come se fosse sotto vuoto!! In drepessione!! Completamente schiacciato!!! Controllo l’altro manicotto e idem!!! Erano come se fossero sottovuoto in drepressione!!!!
Smonto la carena dx e vedo che c’è un po’ di liquido nella vaschetta, il giusto, apro il tappo del radiatore e risucchia il liquido nella vaschetta e aria, in quel momento i tubi si rilasciano andare.

Allora ho rabboccato facendo la procedura di spurgo e qui l’inferno!!!

Rabbocco il radiatore, oscillo la moto più volte, di bolle ne escono veramente pochissime, accendo la moto a tappo radiatore aperto, niente bolle, l’acqua si scalda e inizia a salire e a uscire, spengo la moto chiudo il tappo e riaccendo la moto con la vaschetta vuota, arrivare a 104 gradi la ventola si accende la vaschetta si riempie ed esce acqua, faccio lo spurgo esce acqua... uscita l’acqua in più dallo sfiato il liquido scende insieme alla temperatura, aspetto a spegnere la moto la temperatura sale quasi fino a 104 e sale anche il livello nella vaschetta facendo uscire ancora un po’ d’acqua.

Sembra solo che ho messo un po’ d’acqua In più... va beh...poi spengo...

Appena scende un po’ la temperatura l’impianto si riprende tutta l’acqua della vaschetta, e risucchia anche aria come se non bastasse l’acqua. Allora faccio raffreddare. Poi apro il radiatore e vedo che manca un po’ d’acqua. Rabbocco rifaccio tutto e mi sputa fuori ancora acqua dallo sfiato a temperature sopra i 100.Poi spengo e si riprende l’acqua dalla vaschetta tutta e pure aria! Rifaccio i livelli ma non cambia nulla! Appena raggiunge temperature da ventola accesa mi butta fuori acqua, come se fosse troppa, quando la spengo mi risucchia tutta l’acqua e il radiatore comunque non rimane pieno, devo rabboccare!!!
Ma che cazzz..... è??????
Spero di essermi spiegato... rabbocco per fare i livelli e poi mi butta acqua dallo sfiato, ma poi da freddo manca un po’ d’acq Nel radiatore
 
16067764
16067764 Inviato: 28 Apr 2019 2:25
 

Boh. Vado a naso su ste..robe incredibili.gli sfiati tutto ok? Dovrebbero esserci dei tubicini vari. Il tappo e a posto? Valvola termostatica bloccata?
 
16067777
16067777 Inviato: 28 Apr 2019 8:34
 

Link a pagina di Gatestechzone.com


Ciao e 0509_welcome.gif nel forum ! icon_smile.gif
Secondo me potresti avere un problema al tappo del radiatore e/o a quello della vaschetta di espansione .
Quà sopra ti ho linkato un articolo che a mio avviso spiega in modo chiaro il problema .



doppio_lamp_naked.gif doppio_lamp_naked.gif
 
16067784
16067784 Inviato: 28 Apr 2019 9:41
 

Prima di pensare a cose peggiori inizierei cambiando il tappo radiatore.
 
16067789
16067789 Inviato: 28 Apr 2019 10:49
 
 
16067891
16067891 Inviato: 28 Apr 2019 19:33
 

Ringrazio tutti per le risposte, mi sa proprio che è il tappo radiatore!
Ho provato a sentire un meccanico Suzuki stamattina e conferma che può essere il tappo!!
No, non ho nessuna valvola di depressione nei tubi, tubi sfiato libero e il circuito non ha problemi, valvola termostati si apre regolarmente..
Mi sa che è proprio il tappo, domani vado a comprarlo e lo provo!
Vi faccio sapere appena so!
Grazie mille ragazzi!!!
 
16067967
16067967 Inviato: 28 Apr 2019 23:11
 

anche a me sembra il tappo... può sembrarti strano, ma anche in un tappo del radiatore c'è una tecnologia non banale... il fluido che si espande, raggiunta una certa pressione deve sfogarsi nel vaso di espansione, e quando invece la pressione scende, deve essere libero di tornare nel circuito principale, attraverso una valvola di non ritorno. A volte basta immergere il tappo in aceto una nottata per sciogliere le incrostazioni e liberare i passaggi interni... altre volte tocca cambiarlo e via.

ciao

wk
 
16068163
16068163 Inviato: 29 Apr 2019 13:29
 

Citazione:
accendo la moto a tappo radiatore aperto, niente bolle, l’acqua si scalda e inizia a salire e a uscire,

Questo e' un erroraccio che puo costare la vita alla guarnizione della testata.
Succede perche' con la temperatura le piccole bollicine che sono rimaste intrappolate in alto
iniziano ad espandersi e a spostare l'acqua in basso.
ne consegue un surriscaldamento davvero pericoloso della parte superiore del motore.

Bisogna chiudere sempre il tappo del radiatore dopo lo spurgo a motore freddo. 0509_up.gif

0510_saluto.gif
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum SuzukiForum Suzuki GSX-R

Forums ©