Leggi il Topic


Indice del forumForum Benelli

   

Pagina 1 di 1
 
[BN302] Gocce violacee in garage sotto motore e cavalletto
16060588
16060588 Inviato: 1 Apr 2019 22:14
Oggetto: [BN302] Gocce violacee in garage sotto motore e cavalletto
 



Buonasera a tutti,sono il possessore di una Benelli 302 2016.stasera noto delle gocce sul pavimento colore viola dal lato sinistro,ne vedo una attaccata alla vite più in basso del motore.Ora io non me ne intendo proprio,ma ho paura che ci sia una piccola perdita ,forse dalla guarnizione o dalla vite stessa che serve per il serraggio motore.La moto è stata tagliandata da 1 mese,i livelli mi sembrano a posto.il colore delle macchie non sono sporche.Ho tenuto monitorata la cosa e dopo 7 giorni e pulito la zona,altre 2 gocce sempre in quel punto.Avete mai visto qualcosa del genere o sapete aiutarmi?Grazie
 
16060590
16060590 Inviato: 1 Apr 2019 22:17
 

immagini visibili ai soli utenti registrati

immagini visibili ai soli utenti registrati

immagini visibili ai soli utenti registrati

immagini visibili ai soli utenti registrati

 
16060640
16060640 Inviato: 2 Apr 2019 1:37
 

Ciao, prima cosa controlla di che colore hai il liquido refrigerante visionandolo dalla vaschetta ( cerca di tenere la moto diritta non inclinata sul cavalletto cosi controlli anche il livello ) ti dico questo perchè in quel punto c'è la pompa dell'acqua, non sarebbe impossibile che la perdita provenga da li.....cerchiamo di andare per esclusione, fammi sapere icon_wink.gif doppio_lamp_naked.gif
 
16060694
16060694 Inviato: 2 Apr 2019 11:15
 

sembrerebbe liquido di raffreddamento, quella nella prima foto sembra una pompa dell'acqua.
Guarnizione da cambiare o pompa da cambiare direi, niente di terribile ma controlla il livello del liquido e non dormirci sopra.

ciao

WK
 
16060851
16060851 Inviato: 2 Apr 2019 18:19
 

Buonasera a tutti ancora,intanto vi ringrazio per le risposte,e vi do qualche altra info.il liquido del radiatore è blu.le uniche cose violacee che vedo sono il liquido dei freni e l'olio motore.i livelli sono a posto.
Avete altri suggerimenti.ho trovato dello sporco anche sotto al serbatoio e credo che sia la causa della seconda goccia sotto il cavalletto.
Grazie
 
16060856
16060856 Inviato: 2 Apr 2019 18:29
 

immagini visibili ai soli utenti registrati

immagini visibili ai soli utenti registrati

immagini visibili ai soli utenti registrati

 
16060922
16060922 Inviato: 2 Apr 2019 22:37
 

immagini visibili ai soli utenti registrati

immagini visibili ai soli utenti registrati


Aggiungo foto per farvi capire il più possibile ma la posizione delle gocce è in dentro e non riesco ad inquadrare meglio di così.,a parte quella più evidente ce ne sarebbe un'altra più in fondo ma si vede poco.e sono oleose.
 
16060978
16060978 Inviato: 3 Apr 2019 0:23
 

Dal serbatoio, per colpa di qualche attacco rapido difettoso può gocciolare solo benzina, non è il tuo caso.

Per caso hai l'olio motore quello rosso (Motul) perchè altrimenti non mi spiego questo colore, se ho tempo domani guardo meglio la mia Bn, adesso vado ad ipotesi, non vorrei che quel tubetto sia quello che porta i vapori dell'olio all'interno del cilindro per essere bruciati...che sia fessurato !?!

Oppure porta del liquido refrigerante !?! Mi fermo qui eusa_think.gif
 
16061018
16061018 Inviato: 3 Apr 2019 9:28
 

immagini visibili ai soli utenti registrati


Buongiorno non saprei che tipo ma questo è il colore.il tagliando me lo ha fatto il concessionario.
 
16061123
16061123 Inviato: 3 Apr 2019 12:57
 

fanno l'olio motore rosa adesso? 🙂 incredibile... allora sarà olio che cola da più in alto e si raccoglie sulla pompa acqua... togli le plastiche e trova il punto esatto. Ma è in garanzia? in caso non toccare nulla e fai fare a loro.

ciao

wk
 
16061162
16061162 Inviato: 3 Apr 2019 14:24
 

Probabilmente hai una qualche guarnizione che perde olio, dalle foto però non riesco a capire bene perché sono troppo ravvicinate.

Nelle foto si vede un tubo che ipotizzo sia il ricircolo dei vapori, o un qualche sfiato del carter, non è che è crepato e te li sputa sul blocco?
 
16061183
16061183 Inviato: 3 Apr 2019 15:20
 

Grazie ancora per l'assistenza che mi state dando,la cosa strana è che adesso che ho la moto ferma da 2 giorni non cadono gocce.Lo fa principalmente poco dopo che la uso.quindi immagino che sia il calore ,qualche sfiato o qualche dilatazione particolare. Purtroppo se faccio foto da più distante non si vede nulla,in più è tutto in mezzo tra il serbatoio e sotto la sella.In effetti dovrebbe essere in garanzia essendo del 2016 e la durata è di 3 anni.Non vorrei solo preoccuparmi per qualcosa di risolvibile facilmente,facendomi fregare centinaia di euro dal meccanico magari per qualcosa fuori garanzia.
 
16061265
16061265 Inviato: 3 Apr 2019 18:39
 

Prova a smontare la sella e vedere se qualche tubo perde
 
16061628
16061628 Inviato: 4 Apr 2019 18:21
 

Buonasera,Sotto la sella nulla,ora nuova scoperta sotto il cambio le gocce dello stesso colore.sto perdendo la pazienza,all'interno la moto è sporca e non si capisce nulla e non sono in grado di pulirla.

immagini visibili ai soli utenti registrati

immagini visibili ai soli utenti registrati

 
16061641
16061641 Inviato: 4 Apr 2019 19:17
 

SpyGa ha scritto:
Non vorrei solo preoccuparmi per qualcosa di risolvibile facilmente,facendomi fregare centinaia di euro dal meccanico magari per qualcosa fuori garanzia.


sarà sicuramente facilmente risolvibile, ma ci deve mettere mano il concessionario... non toccare nulla e fai fare a loro, precisando prima che sei in garanzia e che non intendi pagargli un cent.

ciao

WK
 
16061684
16061684 Inviato: 4 Apr 2019 22:55
 

Sembra olio motore. Se hai fatto il tagliando di recente potrebbe essere un trafilamento a caldo dal tappo di scarico o più probabilmente dal filtro dell'olio.
 
16061728
16061728 Inviato: 5 Apr 2019 2:13
 

Bigroberto che è olio motore è appurato, filtro dell'olio.....tappo di scarico.....poi magari mi spieghi come possa vincere la forza di gravità e risalire fino ad un punto più alto di dove sono le goccie eusa_naughty.gif

SpyGa, non ho avuto tempo di andare in garage di controllare la mia a proposito di quel tubicino, quel tubicino si trova in un punto "alto" propio affianco i collettori di aspirazione, ed è sporco d'olio, prima ipotesi, se goccia da li chissà quale strada prende e ti ritrovi la goccia vicino al cambio!!

Seconda ipotesi, la foto al livello dell'olio l'hai scattata con la moto inclinata sul cavalletto.....perchè se cosi fosse a moto diritta saresti sopra il livello del massimo. provoca una certa pressione all'interno... pulisci bene l'alberino del cambio ( li è facile) e vedi se la goccia parte da sotto allora avrai un o'ring da cambiare, oppure se viene da sopra !?!
 
16061855
16061855 Inviato: 5 Apr 2019 13:12
 

La foto del livello olio è fatta a moto dritta.
Purtroppo ultimamente sono giorni che piove e non riesco a portare la moto a vedere.Ma appena posso ci vado,speravo di andarci con delle idee certe in modo da non perdere la moto per dei mesi.PS la moto la ho presa usata 2 mesi fa ma era in conto vendita da questo concessionario. Possibile che durante il tagliando non abbia visto nulla? In più non ci sono altri meccanici qui in zona.Grazie ancora a tutti per il vostro supporto.
 
16062928
16062928 Inviato: 9 Apr 2019 9:50
 

Ciao, ho dato un occhio a al tubetto incriminato, mi è venuto il mal di mare....li c'è un groviglio di cose, non passa neanche la luce, una mano, non capito nulla icon_confused.gif
Nel frattempo la mia è in officina, km 13000 la pompa dell'acqua andata, mi hanno chiesto 108 Euro solo la pompa !!!
Ho trovato io il modo di fare tornare la Benellina e l'officina con i piedi per terra, San AliExpress spedita dalla Cina con furore, in 2 settimane originale Qj 36 Euro icon_cool.gif
 
16062981
16062981 Inviato: 9 Apr 2019 11:14
 

Strano, se ci fosse stato qualche problema con la pompa dell'acqua avresti dovuto avere qualche problema di raffreddamento, la perdita inoltre era olio motore eusa_think.gif
 
16063022
16063022 Inviato: 9 Apr 2019 12:27
 

Buongiorno a tutti,la mia speranza è che ci sia uno sfiato che fa una delle due gocce.per quanto riguarda la goccia viola forse ho una possibile soluzione,la guarnizione piccola del cambio è unta.ma non saprei.ancora non riesco ad andare dal meccanico.tempo di mer...
 
16063095
16063095 Inviato: 9 Apr 2019 14:52
 

Scusate, ho cobfuso la benelli di fabrifax con quella di spyga eusa_doh.gif
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Benelli

Forums ©