Leggi il Topic


Indice del forumForum EnduroEnduro - Forum Tecnico

   

Pagina 1 di 1
 
Problema freno posteriore KTM 250 Exc
16057426
16057426 Inviato: 21 Mar 2019 9:21
Oggetto: Problema freno posteriore KTM 250 Exc
 



Buongiorno a tutti ragazzi! Sono qui di nuovo ad attingere alle vostre conoscenze!
Vi spiego brevemente il problema: ho ripreso in mano la moto da poco (dopo essere stato fermo per 3 mesi per via di un infortunio) e dopo un paio di uscite mi sono reso conto che il freno posteriore del K frena pochissimo, alle volte proprio non frena, la leva va a quasi completamente a vuoto. Le pastiglie, così come il disco, sono quasi nuove (le avevo cambiate poco prima di infortunarmi), ho spurgato più volte il liquido dei freni sostituendolo con il DOT 4 della Motorex così come vuole KTM ma non riesco a risolvere il problema e non capisco perché. Qualcuno ha qualche idea? A qualcuno è mai capitato una cosa simile?
Aspetto un vostro suggerimento ed intanto vi saluto! Buona giornata a tutti! icon_biggrin.gif 0510_help.gif
 
16057570
16057570 Inviato: 21 Mar 2019 15:49
 

a me era capitato, ma dopo aver rifatto lo spurgo in maniera esemplare, ha ricominciato a funzionare tutto.... eusa_think.gif eusa_think.gif
 
16057615
16057615 Inviato: 21 Mar 2019 17:34
 

Ciao! Con maniera esemplare esattamente cosa intendi? Mi viene il dubbio di aver sbagliato qualche passaggio ma sull’anteriore tutto andato perfettamente pur avendo fatto le stesse cose eusa_think.gif
 
16057619
16057619 Inviato: 21 Mar 2019 17:43
 

Se hai fatto lo spurgo significa che sei arrivato al punto in cui la leva diventa rigida (incontra resistenza), giusto?
Oppure non sei mai riuscito a farla diventare dura? (Perdona la spiegazione poco ortodossa... sembra un porno...)


Perchè nel primo post dici che la leva va a vuoto...
 
16058092
16058092 Inviato: 23 Mar 2019 1:08
 

@gratta: tranquillo, hai reso comunque benissimo l’idea è ti sei spiegato molto chiaramente rotfl.gif comunque si, come ho detto nel primo post ho eseguito lo spurgo completo e solo teoricamente mi sarei dovuto ritrovare con la leva del freno posteriore dura (così com’è successo con quella anteriore), in realtà è, appunto, tutt’altro che dura, anzi, arriva a fine corsa subito e solo lì frena giusto un pelo, così come dicevo nel primo post.. hai qualche idea?
 
16058477
16058477 Inviato: 25 Mar 2019 9:51
 

Ok, direi che i problemi possono essere 2:
- lo spurgo non è stato fatto correttamente e quindi è rimasta ancora aria nell'impianto (causa più probabile, aggiungerei...)
- la pompa è difettosa e quindi non lavora bene (però dovresti trovare delle macchie/gocce d'olio per terra) e quindi va revisionata.

Così a naso, direi che devi rifare (magari anche 4/5 volte) lo spurgo dell'impianto.
Quando hai fatto lo spurgo hai tolto tutto il liquido e poi riempito oppure hai aggiunto olio nuovo ed espulso quello vecchio fino a vedere uscire quello pulito?
 
16058576
16058576 Inviato: 25 Mar 2019 13:38
 

Ciao gratta!
Allora, no, di olio non ne perde la pompa quindi escluderei anche io a priori il problema ad essa, allora mi sorge davvero il dubbio di aver sbagliato lo spurgo..
L’ultima volta non ho svuotato mai completamente il serbatoio dell’olio del freno, ma lo rabboccavo poco per volta finché non è uscito l’olio pulito, come hai detto tu, ma sull’anteriore aveva funzionato perfettamente! Dici di svuotare completamente il serbatoio e poi riempire di nuovo per 4/5 volte? Grazie mille ancora per l’aiuto!
 
16058614
16058614 Inviato: 25 Mar 2019 16:08
 

Dunque: come hai fatto tu è sicuramente la procedura migliore e più veloce...
Se però non si riesce a venirne fuori ti direi di svuotare tutto e ricaricare l'impianto da zero: occhio perchè così la procedura sarà mooolto più lunga e prima di spurgarlo totalmente dovrai giocare con leva e sfiato veramente tante volte. 0509_up.gif
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum EnduroEnduro - Forum Tecnico

Forums ©