Leggi il Topic


GS del 2005: odore di benzina e solo 170 km con un pieno
16057060
16057060 Inviato: 19 Mar 2019 23:27
Oggetto: GS del 2005: odore di benzina e solo 170 km con un pieno
 

Ciao a tutti, scrivo per sentire i pareri di qualcuno sicuramente più esperto di me.
Ho comprato un GS del 2005 lo scorso Giugno da concessionario ufficiale BMW.
È da un po' di tempo che sento odore di benzina, soprattutto mentre guido, ma quando la lascio in garage non noto perdite. se non sbaglio è stato fatto già un richiamo per la pompa. di benzina quindi non saprei veramente cosa sia.
Altro discorso, credo leggermente correlato, è che con un pieno percorro solamente 170 km prima che si accenda la spia della riserva. Mi sembrano veramente pochi!
A qualcuno del forum è successa un esperienza simile?
Essendo in garanzia qualsiasi problema 'dovrebbero' risolvermelo a spese loro vero?
Grazie a tutti!!
 
16057107
16057107 Inviato: 20 Mar 2019 6:43
 

Garanzia e 2005 nello stesso messaggio mi pare un filino eccessivo.
Vero che BMW aveva fatto un richiamo (o più di uno? eusa_think.gif ) per la tenuta del serbatoio che si crepava, portala in concessionaria e senti cosa ti dicono.

La moto quanti km ha?
Quando è stato eseguito l'ultimo tagliando?
Hai effettuato tutti i lavori di manutenzione quali registro valvole ecc ecc?
 
16057123
16057123 Inviato: 20 Mar 2019 9:31
 

CBR_125R ha scritto:
Garanzia e 2005 nello stesso messaggio mi pare un filino eccessivo


dice di averla comprata da concessionario a giugno 2018. Quindi fino a giugno 2019 è in garanzia. 0509_up.gif
 
16057124
16057124 Inviato: 20 Mar 2019 9:46
 

Giusto! Allora vediamo che gli dicono. 🙂
 
16057127
16057127 Inviato: 20 Mar 2019 9:55
 

Grazie per i vostri messaggi:
la moto ha 44000 km e i tagliandi sono stati sempre eseguiti in concessionaria (ho tutte le ricevute dal 2005 ad oggi, l'ex proprietario era molto ordinato).

La porterò in concessionaria e vediamo che mi dicono.

Se le valvole sono registrate correttamente il ''tichettìo'' lo si deve sentire lo stesso?

Ciao e buona giornata a tutti!
 
16057209
16057209 Inviato: 20 Mar 2019 14:36
 

superedo723 ha scritto:
Se le valvole sono registrate correttamente il ''tichettìo'' lo si deve sentire lo stesso?

pochissimo a freddo ed al minimo forse potrebbe essere normale.
probabilmente e' piu forte il battito dell' iniettore.
al limite bisognerebbe controllare la tensione della catena d.d.

0510_saluto.gif
 
16060828
16060828 Inviato: 2 Apr 2019 17:25
 

170 km sono poco indicativi del problema...magari hai sensore starato...fai il pieno e ti segni i km poi quando si accende la spia rifai il pieno e vedi quanto hai consumato...io mediamente sto tra i 16 e i 20 con guida tranquilla .

Giuseppe
 
16060831
16060831 Inviato: 2 Apr 2019 17:32
 

ZioPigTurbo ha scritto:
pochissimo a freddo ed al minimo forse potrebbe essere normale.
probabilmente e' piu forte il battito dell' iniettore.
al limite bisognerebbe controllare la tensione della catena d.d.

0510_saluto.gif


la mia è un ADV del 2006 e il ticchettio c'è sempre stato... fatene una ragione... ora ha 150k km e non la uso per i viaggi a lungo raggio, ma ha avuto un sacco di problemi. Ma ci sono affezionato e l'ho tenuta 0510_abbraccio.gif
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum BMWBMW - Consigli Meccanici e Tecnici

Forums ©