Leggi il Topic


RS 125 Problema marce, attiva perennemente la folle.
16047048
16047048 Inviato: 9 Feb 2019 15:48
Oggetto: RS 125 Problema marce, attiva perennemente la folle.
 

[non[i] ho trovato niente di simile, in nessun topic era troppo specifico sto caso] Ciao a tutti, premetto così da fare chiarezza fin da subito che ho fatto cambiare Pignone Corona e Catena alla mia moto (rs 125, 2007/14,con 16.900km circa) Ieri però mi è successa una cosa stranissima che mi ha rovinato la giornata. Ho scaldato la moto, ho fatto benzina tutto ok insomma ad un certo punto ho detto tra me e me adesso accelleriamo un po' (ho 16 anni, guido la moto da veramente poco, ho solo il foglio rosa per ora) fatto sta che mentre accelleravo ë salita troppo di giri come se avessi sfollato. Ero in 2a o in 3a nn ricordo vabbé comunque successivamente ho pensato ''o caxxo cos'è successo sarà meglio che mi fermo'' mi sono fermato(immediatamente) e c'era un enorme problema : NON ENTRAVANO LE MARCE e la moto risultava PERENNEMENTE IN Folle però la spia "neutral" era spenta. ho pensato di aver grippato ma andavo veramente troppo piano neanche 7.000 giri(inoltre avevo fatto fare carburazione, olio motore, insomma la sto facendo preparare per viaggiare in tutta sicurezza sia per me che per il motore) poi ho chiamato il meccanico mi ha detto che lunedì gliela avrei dovuta portare e che secondo lui é il blocco del pignone che si é mollato. Il motore gira ma é come se fosse sempre in folle, un'altra cosa è che sulla pancia c'era qualcosa di liquido tipo olio però non ho mai fatto caso se ci fosse anche altre volte. ALTRA INFORMAZIONE SE QUALCUNO FOSSE INTERESSATO : quando la trascino a mano fa un rumore strano, la catena gira si mi sembra un po' male. Non credo sia il cambio perché non ho cambiato e ogni volta che cambio uso la frizione.
PER FAVORE HO BISOGNO DI AIUTO ANCHE PER CALMARMI MENTALMENTE. 0510_help.gif
 
16050442
16050442 Inviato: 22 Feb 2019 12:37
 

Prova a controllare che la catena non sia tirata a morte, ochhio perché rischia di spezzarsi se è così
 
16050447
16050447 Inviato: 22 Feb 2019 13:01
 

ho risolto alla fine era la leva del cambio che si era storta per colpa di una caduta del vecchio proprietario
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum ApriliaForum Aprilia RS 125 - 250

Forums ©