Leggi il Topic


Indice del forumForum YamahaForum Yamaha R1 e R6

   

Pagina 1 di 1
 
YZF R1 del 2003 [perdita liquido raffreddamento]
16038232
16038232 Inviato: 5 Gen 2019 1:23
Oggetto: YZF R1 del 2003 [perdita liquido raffreddamento]
 



Ciao ragazzi...ho un problema sulla mia yzf r1 del 2003.... appena nella moto inizia a circolare il liquido del radiatore, sotto il motore ce un buco da qui qui fuoriesce il liquido.... si trova in corrispondenza della pompa .... ma non riesco neanche sul manuale a capire cosa sia.... iutoooo
 
16038237
16038237 Inviato: 5 Gen 2019 1:44
Oggetto: Re: Yzf r1 del 2003
 

Patryk83 ha scritto:
Ciao ragazzi...ho un problema sulla mia yzf r1 del 2003.... appena nella moto inizia a circolare il liquido del radiatore, sotto il motore ce un buco da qui qui fuoriesce il liquido.... si trova in corrispondenza della pompa .... ma non riesco neanche sul manuale a capire cosa sia.... iutoooo

Quando le pompe dell'acqua sono interne al blocco motore, generalmente presente anche uno sfogo d'emergenza per drenare la perdita di liquido refrigerante. Se quello, la pompa o alcune delle sue guarnizioni potrebbero essere andate.
 
16038241
16038241 Inviato: 5 Gen 2019 2:34
 

Potrebbe essere il premi stoppa della pompa dell'acqua??
 
16038242
16038242 Inviato: 5 Gen 2019 2:36
 

Scusami ....Non ti ho ringraziato principalmente per avermi dedicato del tempo.... grazie mille
 
16038291
16038291 Inviato: 5 Gen 2019 15:51
 

Patryk83 ha scritto:
Potrebbe essere il premi stoppa della pompa dell'acqua??

Cos'? eusa_think.gif 0510_grattacapo.gif
 
16038308
16038308 Inviato: 5 Gen 2019 17:52
Oggetto: Re: Yzf r1 del 2003
 

sigsegv ha scritto:
Quando le pompe dell'acqua sono interne al blocco motore, generalmente presente anche uno sfogo d'emergenza


quoto, urge una revisione della pompa.

ciao

WK
 
16038676
16038676 Inviato: 7 Gen 2019 14:58
 

ciao. ma la pompa della r1 mica in tandem con la pompa olio e non visibile dall'esterno? si vede solo il raccordo che entra nel carter a ricordi.
 
16038678
16038678 Inviato: 7 Gen 2019 15:01
 

ecco cosa si vede

immagini visibili ai soli utenti registrati

 
16038679
16038679 Inviato: 7 Gen 2019 15:05
 

eh mi sa che proprio la pompa..dal service manual

" Non necessario togliere lalbero del
rotore a meno che il livello del refrigerante
non sia estremamente basso o si osservino
fuoriuscite di refrigerante dalla coppa
dellolio."
 
16038849
16038849 Inviato: 8 Gen 2019 0:07
 

Si proprio come nella foto... sotto al blocco ce un buco da cui gocciola ma solo quando l'elettro valvola apre il circuito... cosa pu essere??
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum YamahaForum Yamaha R1 e R6

Forums ©