Leggi il Topic


Freno anteriore spugnoso -Kawasaki ninja 636 - 2004
16016339
16016339 Inviato: 10 Ott 2018 13:27
Oggetto: Freno anteriore spugnoso -Kawasaki ninja 636 - 2004
 

Buongiorno,
sono qui per chiedere un vostro parere:

Ho questa ninja 636, anno 2004, da un mese e mezzo e negli ultimi giorni mi sembra di notare la leva del freno anteriore spugnosa e con una corsa leggermente più lunga rispetto al solito.
Non mi da l'impressione che la leva si "inchiodi" per capirci.

Purtroppo non so dire se appena acquistata fosse già così perché è stata la mia prima moto di questo tipo ed ho iniziato ad usarla in modo molto tranquillo.
Ora che riesco a comprendere molto meglio i suoi comportamenti le sto chiedendo "qualcosa in più" pinzando in modo più deciso ed ho notato questa cosa.

La frenata non manca assolutamente, anzi, ma sento questa leva diversa.

- La moto monta tubi in treccia.
- Questa sensazione la avverto da subito e rimane invariata anche dopo più di mezz'ora di
viaggio con un buon utilizzo dei freni.
- Ieri sera ho fatto uno spurgo d'olio dalla valvola della pinza (non ho quella sul manubrio)
ma non ho notato differenze.
- Il livello dell'olio nel contenitore sul manubrio è al massimo.
- La leva è già regolata in posizione più lunga possibile (posizione 1)
- Non conosco la data del cambio olio e pastiglie, il venditore non ha saputo essere preciso;
disse solo che le pastiglie erano state cambiate "poco tempo fa" e l'olio "gli sembrava di si".

Allego un video sul comportamento della leva durante la pressione:
All'inizio del video mi fermo dove comincia ad indurirsi, mentre continuando nel video premo la leva con la mia massima forza. (più di così non sarei riuscito).
Arriva vicina alla manopola ma senza toccarla.

Si può considerare "nella norma" questo comportamento della leva o converrebbe che approfondissi la cosa?

Grazie dell'attenzione ed attendo vostri consigli / pareri.


Link a pagina di Youtube.com

Ultima modifica di Dario0288 il 10 Ott 2018 14:25, modificato 1 volta in totale
 
16016348
16016348 Inviato: 10 Ott 2018 14:05
 

con o senza abs ? in effetti sembra che affonda un po troppo. eusa_think.gif
probabilmente conviene controllare i ferodi, eventuali deformazioni dei dischi e la tenuta della pompa.
se i tubi in treccia sono stati istallati male un po d'aria resta sempre quindi anche eventuali bollicine intrappolate nei tubi o nei raccordi.
poi bisognerebbe quantificare cosa significa "massima forza" perche' se lo stizzo io probabilmente
piego pure la leva.. icon_asd.gif

0510_saluto.gif
 
16016359
16016359 Inviato: 10 Ott 2018 14:35
 

Mi sembra di ricordare che l'utente Federosso, che ha un suo topic della sua 636 del 2005, avesse avuto problemi simili dovuti all'usura della pompa. Risolse il tutto con una nuova pompa radiale aftermarket.
Prova a dare una sbirciata a quel topic. 0509_up.gif
 
16016363
16016363 Inviato: 10 Ott 2018 14:46
 

@ZioPigTurbo, cIao e grazie per la risposta!

No niente ABS, la vecchietta è del 2004..

La prova della pompa posso farla usando un elastico per tenere premuto il freno, esatto?
Questa sera posso provare e vediamo cosa trovo domani mattina.

(Per avere una vaga idea della pinzata, ho 30 anni e faccio palestra da 15. Può dir tutto e niente, ma penso si possa considerare un pelo sopra "la norma". Non da piegare la leva però!! icon_biggrin.gif ).

@AG_KTM, grazie della dritta!
Vado subito a dare un occhiata a quel topic 0509_up.gif
 
16016385
16016385 Inviato: 10 Ott 2018 15:47
 

perfettamente, se la pompa tende a scendere significa che non tiene piu.
poi diciamo che "strizzare" il freno da fermo con troppa forza puo rovinare le guarnizioni.
la leva sarebbe proggettata per arrivare a bloccare la ruota + qualche extra.
ma non per prove di forzatura...

0510_saluto.gif
 
16016409
16016409 Inviato: 10 Ott 2018 16:35
 

ci sono due possibilità:

senti solo la leva spugnosa = aria nell'impianto: cambia l'olio e spurga bene l'aria

senti la leva spugnosa che cede lentamente tenendola premuta = pompa da revisionare con l'apposito kit

ciao

WK
 
16016414
16016414 Inviato: 10 Ott 2018 17:14
 

le pompe Nissin sia radiali che assiali come nel tuo caso hanno sempre avuto il difetto di essere spugnose per dare modulabilità e non avere un attacco secco che metterebbe in difficoltà i neofiti, ma dal video la tua è eccessivamente spugnosa, inizia dalle cose semplici, non sapendo quando è stato sostituito il fluido freni, sarebbe la prima cosa da fare se anche cosi la situazione non migliora dovrai cambiare la pompa , lascia stare i kit di revisione che su una pompa di 14 anni sono soldi buttati.
 
16016416
16016416 Inviato: 10 Ott 2018 17:30
 

Tutto chiaro,
grazie a tutti delle informazioni.

Farò così: stasera metto in tensione il freno con un elastico e vediamo domani mattina la situazione:
se la leva non è contro la manopola allora penso di poter escludere la pompa difettosa.

Nel frattempo mi guardo intorno per far cambiare l'olio e capire lo stato delle pastiglie.

Nel caso di un cambio olio + pastiglie freno anteriore, che prezzo posso aspettarmi indicativamente?
Giusto per capire l'onestà dell'eventuale meccanico al quale mi affiderò, visto che devo ancora sceglierlo eusa_wall.gif


Domani vi aggiorno sulla prova della pompa!
 
16016613
16016613 Inviato: 11 Ott 2018 10:40
 

Buongiorno a tutti,

ieri sera ho fatto la prova di tenuta pompa mettendo in tensione la leva con degli elastici ben tirati tutta notte.

Stamattina, dopo 10 ore, la leva era scesa di circa mezzo centimetro.
Credo che la pompa si possa considerare sana, giusto?

Qui le foto:

PRIMA

immagini visibili ai soli utenti registrati



DOPO

immagini visibili ai soli utenti registrati





Citazione:
Nel caso di un cambio olio + pastiglie freno anteriore, che prezzo posso aspettarmi indicativamente?

Qualcuno sa darmi quest'indicazione?

Grazie a tutti
 
16016619
16016619 Inviato: 11 Ott 2018 10:50
 

Dario0288 ha scritto:
Buongiorno a tutti,

ieri sera ho fatto la prova di tenuta pompa mettendo in tensione la leva con degli elastici ben tirati tutta notte.

Stamattina, dopo 10 ore, la leva era scesa di circa mezzo centimetro.

Mi limito ad osservare che l'hai misurata in punti diversi icon_smile.gif
 
16016628
16016628 Inviato: 11 Ott 2018 11:09
 

Citazione:
Mi limito ad osservare che l'hai misurata in punti diversi


Ops, bella osservazione rotfl.gif rotfl.gif

Allora probabilmente è scesa anche meno di 0,5 cm visto che nel punto della prima misurazione la leva è leggermente più distante per via della curva.
 
16016634
16016634 Inviato: 11 Ott 2018 11:31
 

ad occhio sembrerebbe essere scesa di 2/3 mm.
nulla di preoccupante, la pompa è salva..
 
16016644
16016644 Inviato: 11 Ott 2018 11:59
 

sembrerebbe che tiene... anche se rifarei la prova con degli elastici un po' più potenti icon_smile.gif
se tiene ancora, te la cavi con un bel cambio fluido con spurgo finale.

ciao

WK
 
16016645
16016645 Inviato: 11 Ott 2018 12:00
 

cambia il fluido e fai una bella spurgata, perchè vuoi cambiare le pastiglie, sono consumate? se no non influiscono sulla spugnosità dell'impianto a freddo
io non ho mai usato gli elastici,ma una fascetta di plastica, ben tirata, se l'indomani è ancora in tiro la pompa è ok
 
16016959
16016959 Inviato: 12 Ott 2018 9:35
 

Parlo di pastiglie perché non so quanti km hanno su.. (moto usata)
Dovrei capire quanto sono consumate ma da solo non sono in grado.

Magari il cambio fluido posso farlo da solo, ho visto dei tutorial e mi pare abbastanza fattibile con la poca attrezzatura adatta.

D'altronde anche il più bravo dei meccanici avrà dovuto far le cose una prima volta 0509_banana.gif

Che olio mi consigliereste? DOT 4 va bene o c'è qualcosa di più adatto secondo voi?
 
16017106
16017106 Inviato: 12 Ott 2018 16:48
 

Dario0288 ha scritto:
D'altronde anche il più bravo dei meccanici avrà dovuto far le cose una prima volta 0509_banana.gif

Le prime volte sarebbe meglio farsi assistere da un meccanico esperto,
anche perche' (come succede sempre) ci saranno almeno una decina
di imprevisti e molte difficolta.
Dario0288 ha scritto:
Che olio mi consigliereste? DOT 4 va bene o c'è qualcosa di più adatto secondo voi?
quello riportato sul libretto, (probabilmente il dot 4)

0510_saluto.gif
 
16017110
16017110 Inviato: 12 Ott 2018 16:56
 

concordo sul farsi assistere da una persona un po' più esperta. Con i freni non si scherza. 0509_up.gif

Per il fluido da usare, di solito trovi scritta la prescrizione sul coperchietto della pompa freno. E la stessa informazione di solito c'è anche sul libretto di uso e manutenzione.
 
16017131
16017131 Inviato: 12 Ott 2018 18:04
 

Dario0288 ha scritto:
ho visto dei tutorial


ecco il tipico preludio a qualche disastro icon_smile.gif
butta i tutorial, studia il manuale d'officina e fatti aiutare da qualcuno con un po' di esperienza su auto/moto... a fare il danno ci vuole un attimo, se poi resti senza freni non ti resta che il carroattrezzi icon_smile.gif

ciao

WK
 
16017671
16017671 Inviato: 15 Ott 2018 9:32
 

Grazie a tutti, seguirò i consigli 0509_up.gif 0509_up.gif
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum KawasakiForum Kawasaki Ninja ZX6R

Forums ©