Leggi il Topic


Indice del forumForum Aprilia

   

Pagina 1 di 1
 
Moto aprilia rs4 50cc problemi con l’accensione
16005846
16005846 Inviato: 5 Set 2018 19:36
Oggetto: Moto aprilia rs4 50cc problemi con l’accensione
 



Ciao, ormai è da quasi 1 anno che ho questa moto di seconda mano ma che prima di me era stata usata pochissimi ( quasi mai ), già da subito Aveva dei problemi, ero alle prime armi e quando per esempio sbagliavo il bilancino e mi si inzuccava.. non si riaccendeva più.. allora portata dal meccanico e ha cambiato il motorino d’avviamento.. ma comunque ha sempre avuto problemi all’accensione sia a freddo che a caldo. Allora ho cambiato la candela e da li per 2-3 settimane non ha avuto più problemi fino a ieri che dopo averla usata la mattina, ho provato a riaccenderla nel pomeriggio e non si accendeva... così come oggi che dopo averla usata l’ho spenta e subito riaccesa ma non si è riaccesa. Non capisco dove sia il Problema e non so cosa fare...
Spero potete aiutarmi
 
16006106
16006106 Inviato: 6 Set 2018 14:27
 

Ciao di carburazione come stai messo? se sostituendo la candela ti andava bene, probabile che te le bruci perche sei grasso..
Poi onestamente sembrano tutti problemi di ingolfamento..
rubinetto lo chiudi? galleggiante e spillo fanno il loro lavoro? miscela la fai a mano?
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Aprilia

Forums ©