Leggi il Topic


Indice del forumForum Quad e ATV

   

Pagina 1 di 1
 
Problema accensione e carburatore Quadzilla 50cc
15991055
15991055 Inviato: 18 Lug 2018 13:19
Oggetto: Problema accensione e carburatore Quadzilla 50cc
 

Ciao a tutti, spero di non aver sbagliato sezione...se fosse scusatemi!
Chiedo aiuto a tutti voi: mi hanno regalto un Quad Buzz SK9 50cc perchè, a detta del vecchio proprietario, col motore rotto. Ieri ho provato a lavorarci: ho smontato il motore, ma non ho trovato nessun problema, nessuna "scaldata" o "grippata", fasce in ottime condizioni, biella a posto, almeno visivamente. Così provo ad accenderlo e non parte; ho smontato il carburatore e il filtro, li ho puliti per bene, ma senza trovare niente di danneggiato, così ho svuotato il serbatoio, l'ho pulito e poi ho messo benzina nuova. Niente, non parte... finchè non provo a mettere la mano davanti all'attacco del filtro dell'aria chiudendo un po' il flusso in aspirazione e immediatamente si mette in moto! Se tolgo la mano e lascio "respirare" il carburatore resta accesso e accelerato quasi al massimo, ma se provo a dare gas sembra ingolfarsi e si spegne.
Non so più cosa fare...avete qualche consiglio?
Monta un carburatore Mikuni con aria automatica, potrebbe dipendere da questo?
 
15991683
15991683 Inviato: 19 Lug 2018 20:56
 

Nessuno ha qualche idea?
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Quad e ATV

Forums ©