Leggi il Topic


Indice del forumForum SuzukiForum Suzuki SV

   

Pagina 1 di 1
 
sv 650 2002 - Non si accende quadro
15989746
15989746 Inviato: 14 Lug 2018 17:25
Oggetto: sv 650 2002 - Non si accende quadro
 

Ciao a tutti
Ho messo la moto in garage un anno e mezzo fa. Funzionava e aveva la batteria un po' spompa (causa problemi col regolatore di tensione che l ha messa in corto. Ho fatto cambiare il regolatore)

Ho ora cambiato la batteria e il quadro non si accendeva.
Ho spippettato un po' col rele da 30A (grattato, e oliato).
Si acceso il quadro.
La moto partita.
Dopo 1 minuto circa la moto si spenta e il quadro non si pi acceso.

Ho misurato la tensione in vari punti.
I 12V su uno dei cavi grossi al blocchetto dove si trova il fusibile da 30A arriva.
Ci sono i 12V sul cavo rosso piccolo, sempre sul blocchetto dove sta il fusibile da 30A.
E' quel cavo che porta i 12V a tutte le utenze?

In nessun altro punto ho trovato i 12V.
Ho misurato dentro al fanale anteriore e il blocco portafusibili.
Non so dove altro guardare.
Intanto ho messo l'olio (elettrico) in tutti i connettori.
idee?
 
15990766
15990766 Inviato: 17 Lug 2018 16:53
 

cambia il fusibile, anche se sembra buono a volte non lo
 
16005839
16005839 Inviato: 5 Set 2018 18:56
 

Ho risolto
Lo scrivo nel caso capitasse a qualcun altro
Era il connettore che va sul rel di accensione
Il cavo piccolo rosso non faceva contatto
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum SuzukiForum Suzuki SV

Forums ©