Leggi il Topic


Indice del forumForum Buell - EBR

   

Pagina 1 di 1
 
Buell xb9 pedale del cambio non ritorna
15954972
15954972 Inviato: 8 Apr 2018 18:10
Oggetto: Buell xb9 pedale del cambio non ritorna
 



Ciao a tutti,
possiedo una Buell XB9s e da qualche tempo quando la moto è calda il pedale del cambio, in scalata marce, non rientra in posizione per cui scalando una marcia devo con il piede forzare lo scatto per poter scalare un'altra marcia, altrimenti è come se il pedale restasse a metà e non entra la marcia, quando invece la moto è fredda il pedale funziona perfettamente.
Cosa potrebbe essere secondo voi?
Grazie mille in anticipo!
 
15955191
15955191 Inviato: 9 Apr 2018 8:29
 

La frizione e' a comando meccanico?
Se il cavo non e' tensionato correttamente potrebbe non fare bene presa, slittando si surriscalda e gonfia, bloccandosi.
Un effetto simile puo' succedere se la frizione e' quasi finita o se l'olio motore e' completamente esausto o del tipo sbagliato.
 
15955216
15955216 Inviato: 9 Apr 2018 9:26
Oggetto: Re: Buell xb9 pedale del cambio non ritorna
 

PippoPezz87 ha scritto:
Cosa potrebbe essere secondo voi?


la leva è storta in seguito a un colpo

il leveraggio è sporco e non scorre bene

hai delle scarpe nuove che tengono la leva leggermente premuta senza che tu te ne accorgi

molla del rinvio snervata da cambiare (difficile...)

ciao

WK
 
15955374
15955374 Inviato: 9 Apr 2018 13:30
 

Capitato spesso nei ducati monster: una molla interna si è rotta.
La molla costa poco, ma bisogna aprire il carter laterale, l'olio esce, ecc
 
15955383
15955383 Inviato: 9 Apr 2018 14:00
 

Grazie a tutti per le risposte,
purtroppo non ho grande dimestichezza meccanica, quindi credo di non essere in grado di verificare quello che mi chiedete di persona, mi conviene allora portarla da un meccanico e dargli le indicazioni che mi avete fornito, per quanto riguarda olio e livelli dovrebbe essere OK in quanto a fine della scorsa stagione l'avevo portata a fare un controllo generale. Speravo fosse qualcosa di più semplice.

Grazie ancora
 
15955825
15955825 Inviato: 10 Apr 2018 12:11
 

PippoPezz87 ha scritto:
Grazie a tutti per le risposte,
Speravo fosse qualcosa di più semplice.

Aspetta! Mi era successa una cosa simile anche su una vecchia moto: spruzzando un po' di svitol da fuori (senza smontare niente) è andata a posto.
Prova.

Doc
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Buell - EBR

Forums ©