Leggi il Topic


fuori giri improvviso
15905821
15905821 Inviato: 21 Nov 2017 20:53
Oggetto: fuori giri improvviso
 

Salve a tutti, ho provato con la funzione cerca ma non ho trovato qualcosa relativo al mio problema..
In pratica mentre vado in moto mi capita (relativamente alla marcia in cui sono) che la moto improvvisamente quando vado ad accelerare mi fa un rialzo dei giri! icon_eek.gif
me l'ha fatto sia sui 4-5000 giri che quando entra in coppia sugli 8-9000 e non riesco a capire cosa possa essere! Idee al riguardo, successo a qualcuno di voi??
Non so se possa essere qualcosa di grave o meno, il tutto dura 1-2 secondi e poi torna ad accelerare normalmente.. in pratico (per farvi capire meglio) come se mentre vado la ruota di dietro girasse a vuoto (quindi boato improvviso) e poi riprende aderenza, ma ovviamente non questo..
spero in un vostro aiuto!!
 
15905823
15905823 Inviato: 21 Nov 2017 20:56
 

kawasaki z.... ? anno ? km ?
di prima impressione sembra la frizione consumata...
 
15905872
15905872 Inviato: 21 Nov 2017 23:08
 

Frizione consumata o (nel migliore dei casi) cavo della frizione molto tirato (quindi senza gioco alla leva).
Km della moto?
 
15905998
15905998 Inviato: 22 Nov 2017 10:23
 

6thgear ha scritto:
cavo della frizione molto tirato


punto un paio di pinte su questa icon_smile.gif

per finire la frizione di una moto del genere, o sei davvero un cane, o hai fatto 200K km...

ciao

WK
 
15906291
15906291 Inviato: 22 Nov 2017 20:05
 

sulla mia esistono 2 registri, quello del cavo e quello del perno che va alla frizione.
effettivamente se il secondo registro resta tirato non me ne accorgo dal gioco della leva... eusa_think.gif
 
15906331
15906331 Inviato: 22 Nov 2017 22:48
 

Quoto il fatto di controllare il cavo frizione.....ecc... eusa_think.gif
 
15909216
15909216 Inviato: 29 Nov 2017 17:22
 

Scusate se rispondo adesso ma ho avuto problemi con la connessione e volevo vedere se il problema alla moto continuava (continua..)
La moto ha 17000km praticamente nulla ed una r del 2014, quindi escluderei fosse la frizione, che ne pensate??
grazie!
 
15910007
15910007 Inviato: 1 Dic 2017 0:41
 

ma hai controllato il gioco della leva frizione deve essere 2-3 mm a motore spento doppio_lamp_naked.gif
 
15912299
15912299 Inviato: 6 Dic 2017 15:27
 

immagini visibili ai soli utenti registrati



Questo il registro della mia frizione, il gioco della leva minimo, appena la tocco non attacca la frizione ma ovviamente il cavo tira, giusto? O bisogna anche toccare il registro sul carter??
 
15912311
15912311 Inviato: 6 Dic 2017 15:35
 

Quando lascio la leva lentamente rimane cosi

immagini visibili ai soli utenti registrati

 
15912359
15912359 Inviato: 6 Dic 2017 17:05
 

senza controdado mi sembra un sistema abbastanza impreciso eusa_think.gif
magari si puo' provare ad avvitare un po la vite per dare un po piu gioco sulla leva.
 
15912439
15912439 Inviato: 6 Dic 2017 18:55
 

musicistarock ha scritto:
Quando lascio la leva lentamente rimane cosi

Immagine: Link a pagina di Motoclub Tingavert


E' troppo tirata.
Il gioco deve essere 2-3 mm....,nel tuo caso sar appena si e no 1mm
Facilmente slitta la frizione sai?

Allenta un po lato leva e prova,vedrai che risolvi.
 
15912460
15912460 Inviato: 6 Dic 2017 20:29
 

Il problema che se lascio maggiore gioco alla leva (se la allento) quando stacco la frizione mi rimane leggermente tirata (a causa del gioco) e secondo me proprio quella la causa
 
15912570
15912570 Inviato: 7 Dic 2017 1:40
 

qualcosa non quadra eusa_think.gif
se la leva ha poco gioco a motore fermo quando il motore gira il gioco sparisce e quindi la frizione "PUNTA" e con l'aumentare dei giri slitta
se invece il gioco eccessivo la frizione non stacca bene e non riesci a innestare la marcia e anche con la leva tirata da fermo la moto tende a muoversi
quindi devi trovare la regolazione giusta che anche con motore acceso ci sia un minimo di gioco.
se fatti tutti i vari aggiustamenti non risolvi o il proprietario di prima ha girato col la leva troppo tirata ed ha bruciato la frizione oppure i dischi sono impastati .
Una soluzione potrebbe essere smontare i dischi frizione pulirli sgrassarli bene rimontarli e mettere un buon olio, un mio conoscente con una BMW facendo cosi ha risolto 0509_banana.gif doppio_lamp_naked.gif
 
15912619
15912619 Inviato: 7 Dic 2017 10:23
 

musicistarock ha scritto:
Il problema che se lascio maggiore gioco alla leva (se la allento) quando stacco la frizione mi rimane leggermente tirata (a causa del gioco) e secondo me proprio quella la causa


fai una bella cosa: prendi il manuale e regola il gioco facendo esattamente come dicono. Assicurati che girando il manubrio il cavo non si incastri da qualche parte aumentando la tensione.
Se ciononostante ancora slitta, la frizione da cambiare. Non ti preoccupare, non un salasso come sulle auto icon_smile.gif

ciao

WK
 
15913536
15913536 Inviato: 10 Dic 2017 17:40
 

Ho capito. Ok ora vedr un po come risolvere, grazje mille a tutti per i consigli!
 
16326042
16326042 Inviato: 24 Feb 2023 14:55
Oggetto: FUORI GIRI
 

Ciao anche io ho una kawasaki z 750 r 2014, 19000 km (depotenziata solo a libretto) e ho il tuo stesso problema, a 5000/6000 giri la moto va fuori giri. Volevo chiederti come avevi risolto il problema. Probabilmente lo stesso. Secondo me la frizone da fare oppure il cavo che da cambiare.
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum KawasakiForum Kawasaki Z750, Z800 e Z900

Forums ©