Leggi il Topic


Indice del forumForum Maxi-ScooterMaxiscooter da 100cc a 125cc

   

Pagina 4 di 4
Vai a pagina Precedente  1234
 
Piaggio medley 125 richiamo piaggio
15910717
15910717 Inviato: 2 Dic 2017 14:23
 

Avete fatto tutti il lavoro o c'è ancora qualcuno in attesa? Io farò prossima settimana, da quel che vi risulta a tutti hanno fatto la stessa cosa oppure a seconda del telaio erano previsti interventi diversi? Sempre 2 giorni di fermo?
 
15910936
15910936 Inviato: 3 Dic 2017 11:41
 

io l'ho fatto settimana scorsa , 2 giorni circa il tempo di asciugatura della colla , e nessun problema dal punto di vista del rimontaggio delle plastiche , comunque se vi dico il prezzo della piastra in fattura che la piaggio ha pagato per questa campagna di richiamo ... penso vi mettiate a ridere icon_asd.gif
 
15910974
15910974 Inviato: 3 Dic 2017 15:03
 

Quanto?
rotfl.gif
 
15911040
15911040 Inviato: 3 Dic 2017 21:09
 

una tecnologica piastra di materiali aereoneutici/ aereospaziali all'esorbitante costo di 13.90€
 
15911513
15911513 Inviato: 4 Dic 2017 23:34
 

Sticca.. Ma qualcuno l ha vista questa piastra?
 
15911716
15911716 Inviato: 5 Dic 2017 12:45
 

Io ritirato ieri, non noto nessun problema.
Ho fatto anche il tagliando dei 5000 e pagato 35 euro.
Non scricchiola, non vibra...per quanto si possa capire con queste temperature POLARI qui da me.
Invece quando l’ho ritirato (era fermo IN SALONE) quindi neanche troppo freddo si è acceso al 4/5 colpo!!!
Continua ad avere il problema al minimo con una alimentazione scarsissima...
 
15912894
15912894 Inviato: 7 Dic 2017 19:31
 

sAnTeE ha scritto:
Io ritirato ieri, non noto nessun problema.
Ho fatto anche il tagliando dei 5000 e pagato 35 euro.
Non scricchiola, non vibra...per quanto si possa capire con queste temperature POLARI qui da me.
Invece quando l’ho ritirato (era fermo IN SALONE) quindi neanche troppo freddo si è acceso al 4/5 colpo!!!
Continua ad avere il problema al minimo con una alimentazione scarsissima...

Allora il mio non è l unico.. Tante volte quando lo accendo si spegne e non tiene il minimo se non accellero, non permettendomi quindi di scaldarlo prima di partire..
Ma hanno un minimo da regolare pure questi oppure è solo centralina?
 
15912917
15912917 Inviato: 7 Dic 2017 21:31
 

RamsesAR ha scritto:
sAnTeE ha scritto:
Io ritirato ieri, non noto nessun problema.
Ho fatto anche il tagliando dei 5000 e pagato 35 euro.
Non scricchiola, non vibra...per quanto si possa capire con queste temperature POLARI qui da me.
Invece quando l’ho ritirato (era fermo IN SALONE) quindi neanche troppo freddo si è acceso al 4/5 colpo!!!
Continua ad avere il problema al minimo con una alimentazione scarsissima...

Allora il mio non è l unico.. Tante volte quando lo accendo si spegne e non tiene il minimo se non accellero, non permettendomi quindi di scaldarlo prima di partire..
Ma hanno un minimo da regolare pure questi oppure è solo centralina?

Successo anche a me,con l'unica differenza che da quanto mi è sembrato di capire in questi mesi sul forum sono quello che ha percorso più km con il Medley.
Fatto 10 giorni fa il tagliando dei 20k.
In queste mattine di freddo prima del tagliando (3 gradi,massimo -1) non riuscivo ad accenderlo se non tenendolo accelerato e poi lasciandolo al minimo solo dopo essermi accertato che non si spegnesse.
Cambiata la candela per ora va senza problemi.

P.S. da annotare che ho sostituito lo scarico (completo) per cui senza toccare la centralina gira leggermente magro (e per questo degli spegnimenti al minimo la mattina non mi ero preoccupato più di tanto..)
 
15913020
15913020 Inviato: 8 Dic 2017 11:54
 

Io con lo scooter faccio circa 20km al giorno, fatti malissimo però; fate conto che in questi km lo scooter viene acceso e spento 6/7 volte. Non ho tempo/voglia di farlo scaldare, quindi accendo e pian piano parto.. Quasi sempre (a parte quella volta dal meccanico) si accende al primo colpo, faccio 10/15 metri borbottando (si sente insomma che è freddo) e quasi mi fermo (o comunque arrivo a 5km/h), nel momento in cui accelero di nuovo tante volte rimango in mezzo alla strada per 5/6 secondi se non addirittura mi si spegne...dopo va perfetto. Secondo me è tanto tanto magro per consumare poco e limitare le emissioni, ti permette di partire e fare quei 10/15 metri con la benza già in circolo ma poi se non si ha fortuna inevitabilmente si spegne. Se invece supera i 15 metri senza fermarsi poi va bene 😬
Non sono sicuramente un meccanico ma questa è la mia sensazione...e lo fa quando le temperature vanno sotto i 5/7 gradi.
 
15913084
15913084 Inviato: 8 Dic 2017 17:31
 

sAnTeE ha scritto:
Io ritirato ieri, non noto nessun problema.
Ho fatto anche il tagliando dei 5000 e pagato 35 euro.
Non scricchiola, non vibra...per quanto si possa capire con queste temperature POLARI qui da me.
Invece quando l’ho ritirato (era fermo IN SALONE) quindi neanche troppo freddo si è acceso al 4/5 colpo!!!
Continua ad avere il problema al minimo con una alimentazione scarsissima...


Azz io ho fatto il tagliando dei 1000 e ho pagato più di 100. eusa_wall.gif
In compenso per ora problemi non ne ha, neanche all' accensione.
 
15913087
15913087 Inviato: 8 Dic 2017 17:47
 

rebusx ha scritto:
Azz io ho fatto il tagliando dei 1000 e ho pagato più di 100. eusa_wall.gif
In compenso per ora problemi non ne ha, neanche all' accensione.

Nulla di anomalo,anzi!
Il tagliando dei 1.000 prevede il cambio dell'olio mentre quello dei 5.000 solo diagnosi con strumento.. tant'è che a me è stato fatto gratis come quello dei 15.000!
 
15913092
15913092 Inviato: 8 Dic 2017 18:10
 

(facendo corna)io non ho mai avuto problemi riguardo questo , anche con temperature bassissime tipo 1/2 gradi , si accende al primo colpo e mai avuto stalli in tal senso , naturalmente all'inizio si sente che è freddo e non ha una grande ripresa , ma tutto nella norma .
 
15913099
15913099 Inviato: 8 Dic 2017 18:48
 

Sono due piastre pressate in modo da prendere la forma del l'incrocio del tubo che sale al manubrio e quello della pedana...ai quattro angoli sono imbullonate tra loro e tra le piastre e i tubi c'è questa colla aeronautica....l'ho visto su un liberty.....👍🏻
 
15913290
15913290 Inviato: 9 Dic 2017 16:22
 

Andrea_97 ha scritto:
Nulla di anomalo,anzi!
Il tagliando dei 1.000 prevede il cambio dell'olio mentre quello dei 5.000 solo diagnosi con strumento.. tant'è che a me è stato fatto gratis come quello dei 15.000!


Ah ok, grazie... temevo di aver preso una fregatura icon_smile.gif
 
15914259
15914259 Inviato: 12 Dic 2017 13:38
 

Motore appena ritirato dopo 10 giorni dalla consegna da officina Piaggio ,sembra tutto a posto da verificare eventuali vibrazione o cose strane.
 
15915759
15915759 Inviato: 16 Dic 2017 19:41
 

Ok che il pezzo non costa nulla ma qualcuno sa quanto è stato pagato alle officine x il lavoro? Penso sia un lavorone x loro smontare e rimontare tutto
 
15915988
15915988 Inviato: 17 Dic 2017 21:55
 

smontano 4 pezzi di plastica della pedana e dello scudo , 15 minuti di lavoro, se lo tengono 2 giorni perchè la colla ha bisogno di 20 ore per asciugare.
 
15923073
15923073 Inviato: 10 Gen 2018 12:01
 

A me lo hanno ridato il giorno dopo.
 
16009765
16009765 Inviato: 17 Set 2018 15:29
 

Ciao a tutti.
I veicoli consegnati ad oggi ( settembre 2018) soffriranno ancora dei problemi elencati nei richiami prima esposti oppure ormai li hanno sistemati completamente?

Grazie
 
16009967
16009967 Inviato: 18 Set 2018 10:20
 

Sicuramente saranno già sistemati. Per sicurezza mi assicurerei di comprare un modello prodotto nel 2018 e non un esemplare "vecchio" eventualmente rimasto invenduto.
 
16010103
16010103 Inviato: 18 Set 2018 17:54
 

Aggiungo che i rivenditori, quando avevo portato il mio a fare il lavoro, avevano in salone scooter NUOVI con il richiamo da fare...quindi se sono rimasti invenduti il problema potrebbe esserci!
Tirati giù i numeri di telaio coinvolti e se vuoi star sicuro fai il controllo...
 
16022091
16022091 Inviato: 30 Ott 2018 0:01
Oggetto: Re: Piaggio medley 125 richiamo piaggio
 

Ragazzi io ho lo stesso problema...ho portato 3 volte dal meccanico il motore per farlo riparare ma ancora non si è trovata una soluzione, mentre cammino a una velocità regolare ad un certo punto rallento e quando sto per riaccelerare non mi parte, a volte fa fatica ad accendersi e la marmitta fa uno strano rumore
 
16022138
16022138 Inviato: 30 Ott 2018 8:48
Oggetto: Re: Piaggio medley 125 richiamo piaggio
 

Anto2001 ha scritto:
Ragazzi io ho lo stesso problema...ho portato 3 volte dal meccanico il motore per farlo riparare ma ancora non si è trovata una soluzione, mentre cammino a una velocità regolare ad un certo punto rallento e quando sto per riaccelerare non mi parte, a volte fa fatica ad accendersi e la marmitta fa uno strano rumore


Mi sembra che il tuo problema sia di tutt'altro genere. Non riguarda infatti il richiamo del telaio ma piuttosto un problema al motore che non mi pare sia oggetto di richiami da parte di Piaggio. Dopo 3 visite dal meccanico per il medesimo problema senza che questo sia risolto o ti conviene cambiare meccanico o scrivere direttamente a Piaggio
 
Mostra prima i messaggi di:





Pagina 4 di 4
Vai a pagina Precedente  1234

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Maxi-ScooterMaxiscooter da 100cc a 125cc

Forums ©