Leggi il Topic


FZ6 - Frecce nuove [problema lampeggio]
1080264
1080264 Inviato: 21 Gen 2007 18:14
Oggetto: FZ6 - Frecce nuove [problema lampeggio]
 

ciao ho cambiato portatarga frecce e luce targa sulla mia fz6 però quando inserisco la 4 frecce fanno solo un lampeggio e poi non vanno. le frecce normali e la luce targa (a led) funziona ed è isolata con uno strato isolante adesivo che era in dotazione. può essere che assorbano di più delle frecce originali e quindi attivandole tutte e 4 insieme assorbano troppo? altrimenti che posso fare?
 
1080405
1080405 Inviato: 21 Gen 2007 19:04
Oggetto: Re: frecce nuove
 

Ti consiglio di cambiare il relais delle quattro frecce ..... è sottodimensionato rispetto alla nuova configurazione .....
 
1080469
1080469 Inviato: 21 Gen 2007 19:25
 

ok proverò e ti sapro dire grazie mille
 
1080525
1080525 Inviato: 21 Gen 2007 19:41
 

Come faccio a togliere questa scritta foglio rosa sotto il mio nick?
 
1080610
1080610 Inviato: 21 Gen 2007 20:03
 

save84 ha scritto:
Come faccio a togliere questa scritta foglio rosa sotto il mio nick?
Temo che la scritta la dovrai ancora sopportare per un pò ..... più scrivi e più stellette avrai !!!!
 
1081121
1081121 Inviato: 21 Gen 2007 21:54
 

Cambia le lampadine delle frecce che sicuramente saranno da 25 W...la nostra FZ-6 tollera solo quelle da 10 W
 
1086386
1086386 Inviato: 23 Gen 2007 2:03
 

lasonic ha scritto:
Cambia le lampadine delle frecce che sicuramente saranno da 25 W...la nostra FZ-6 tollera solo quelle da 10 W


Infatti devi controllare i Watt di assorbimento delle lampade originali, ed eventualmente sostituire le lampade delle nuove frecce con lampade che abbiano un assorbimento uguale.

Lamps.
 
1087809
1087809 Inviato: 23 Gen 2007 15:47
 

quoto,cambia lampadine!..ho avuto lo stesso problema anche io.... icon_wink.gif
 
1087972
1087972 Inviato: 23 Gen 2007 16:12
 

hai invertito i fili positivo e negativo giri i fili prima su una se va ok se no è l'altra ...
sono impazzito due giorni per capirlo !!
 
1088338
1088338 Inviato: 23 Gen 2007 17:04
 

invertendo i fili per un po funziona ma poi il relè si scalda e non va più. comunque problema risolto sostituendo le lampadine... icon_cool.gif Grazie a tutti
 
7584504
7584504 Inviato: 13 Mag 2009 21:36
 

Riprendo questo post per chiedervi assistenza, avevo lostesso problema riscontrato da Save84, ieri ho lasciata la moto in conce per il tagliando e gli ho chiesto di sistemarmi il tutto lasciandogli anche il nuovo rele per la sostituzione. Morale la ritiro e vado via convinto che tutto fosse apposto ( ero anche di fretta ) ora mi accorgo che le 4 frecce vanno tranquillamente , ma le frecce di svolta vanno molto lentamente.....mi sono accorto anche che se prima di partire accendo le 4 di emergenza e le spengo subito e poi uso le frecce di svolta queste vanno benissimo fino a che non le rispengo e ritorna tutto come prima. Avete idea di che può essere ??
Grazie
Sasa
 
7586835
7586835 Inviato: 14 Mag 2009 9:27
 

relè sbagliato? icon_rolleyes.gif
 
7586932
7586932 Inviato: 14 Mag 2009 9:42
 

Dici che può essere questo il motivo? ed in yamaha non se ne sono accorti quando lo hanno montato?
 
7587351
7587351 Inviato: 14 Mag 2009 10:36
 

l'hai portato tu e gli hai detto di montarlo...... icon_rolleyes.gif sai che gli frega a loro se non è quello giusto
 
7587361
7587361 Inviato: 14 Mag 2009 10:38
 

Già lo portato io....come risolvo io a questo punto davvero non so che tipo di relè ricomprare.
 
7587630
7587630 Inviato: 14 Mag 2009 11:10
 

quali sono i dati scritti sul relè
 
7587890
7587890 Inviato: 14 Mag 2009 11:50
 

Ciao, ne avevano già parlato in altri topic. Il relè che va bene dovrebbe essere quello del T-max del 2004 o comunque uno che abbia le caratteristiche di quello in foto.

immagini visibili ai soli utenti registrati

 
7588199
7588199 Inviato: 14 Mag 2009 12:24
 

Ok perfetto lo prendo e poi vi aggiorno grazie mille.
 
7595270
7595270 Inviato: 15 Mag 2009 7:15
 

Eccomi aggiornamento:

Ieri ho cercato il Lampeggiatore postatomi da Ivadado80 per mari e per monti..... nessuno sembra averlo, il concessionario ufficiale sembrava scendere dalle nuvole. Vi chiedo qualcuno di voi conosce il codice accessorio di questo lampeggiatore??
Grazie
Sasa
 
7595351
7595351 Inviato: 15 Mag 2009 8:16
 

perchè diventare matto a cercare qualcosa che non trovi e che un concessionario ha il coraggio di far pagare 25 euro? leggi le sigle che ci sono riportate, vai da un elettrauto e digli che ne vuoi uno con quelle caratteristiche, se sei sfigato e ne trovi uno disonesto ti chiederà 5 euro icon_asd.gif poi l'unico problema sarà costruirti con dei faston e un pò di fili elettrici delle prese per adattare l'innesto originale ( che non ti vende la yamaha ma pretende che cambi l'impianto elettrico se ne hai bisogno, pensa che onestà!)

Quello che ti ho descritto è esattamente quel che ha fatto il concessionario sulla mia moto, perchè ci sono due tipologie di concessionari, i concessionari e basta, e i concessionari motociclisti,( il mio è stato più volte campione del mondo di regolarità icon_mrgreen.gif ) se ne trovi uno della seconda categoria tienitelo stretto icon_wink.gif
 
7595543
7595543 Inviato: 15 Mag 2009 9:03
 

Guardate ci ho rinunciato, ho ricomprato le freccine con le lampade da 10w e spero cosi di risolvere e se non va ancora bene butto tutto e metto le frecce originali....Comunque in queste cose Yamaha fa davvero c****e, ieri gli ho anche detto che ero disponobile a cambiare tutto pur di risolvere ma nemmeno cosi sono stati capaci di aiutarmi......ma chi gliele costruisce le moto?? non sanno nemmeno quello che fanno questi ma li pagano pure?
 
7597776
7597776 Inviato: 15 Mag 2009 14:03
 

bho.....contento te.......tutti han risolto e messo a posto le frecce......
 
8200435
8200435 Inviato: 28 Lug 2009 16:22
 

faccio risorgere questo thread per avere maggiori delucidazioni a proposito del relè.

dalla foto non si capisce se sia sollecitato in ac o dc. Se si potesse avere la sigla del relè sarebbe meglio icon_wink.gif
 
8200660
8200660 Inviato: 28 Lug 2009 16:53
 

*** NOTA ***

Signori, spero di non sorprendere nessuno nell'annunciarvi che questo è e rimane un forum tecnico, pertanto vogliate intervenire solo ed esclusivamente con interventi mirati atti ad approfondire l'argomento.

Discussione parzialmente ripulita.

Buon proseguimento



 
8200668
8200668 Inviato: 28 Lug 2009 16:54
 

puppet ha scritto:
faccio risorgere questo thread per avere maggiori delucidazioni a proposito del relè.

dalla foto non si capisce se sia sollecitato in ac o dc. Se si potesse avere la sigla del relè sarebbe meglio icon_wink.gif


I componenti elettromeccanici ed elettronici, che equipaggiano i veicoli ordinari, sono sempre alimentati mediante corrente continua.
 
8208868
8208868 Inviato: 29 Lug 2009 17:36
 

Tutto risolto. Sono andato da Motoricambi 2000 a Padova Motoricambi2000.com e per la modica cifra di 6€ ho comperato il relè lampeggiatore che mi serviva: 12V 21W. 0509_campione.gif

Ribadisco che si deve togliere il connettore della FZ6 e mettere due Faston.
 
9638378
9638378 Inviato: 8 Apr 2010 16:13
 

Ciao a tutti, riesumo il topic per dire la soluzione, "economica" che ho trovato io.
Cambiando le frecce originali con delle aftermarket, che spesso sono a 21W (e quindi assorbono di piu') il rele' originale non ce la fa a reggere tutte le lampadine contemporaneamente: fa un colpo e poi sovraccarica. E dopo non vanno piu' neanche le frecce, a meno di non spegnere il quadro e riaccendere....(piuttosto fastidioso se ti capita di spingere il bottone per sbaglio).
Se, come nel caso della barracuda miniviper, e' difficile cambiare le lampadine senza rischiare di far danno, cambiare il rele' come detto prima e' la soluzione meno invasiva. In particolare il rele' FE246BH, che e' montato di serie sulla R1, va benissimo! Certo, se lo comprate nuovo vi costa una roba tipo 70/80 euro, ma se cercate su ebay, lo travate facilmente, magari di qualcuno che vende i pezzi della moto "incidentata" eusa_wall.gif specialmente all'estero. Nel mio caso, dall'inghilterra, con spedizione inclusa, ho speso solo 20 euro!
E con tutti i vantaggi di avere un pezzo originale, ma soprattutto senza dover cambiare alcun tipo di connettore, e quindi tagliare i fili!
Ciao!
 
15629811
15629811 Inviato: 26 Mag 2016 20:06
 

salve io ho comprato il relè sopraindicato, ma non cambia nulla
 
15679383
15679383 Inviato: 17 Ago 2016 8:30
 

veramente i led consumano un terzo di una lampada a incandescenza..e se il relè e dimensionato per le incandescenza non dovrebbe avere problemi con i led..anch io sulla mia voglio convertire la fanaleria posteriore e frecce a led..per avere un rendimento luminoso migliore..ben visibile di notte..per una maggior sicurezza..
 
15692194
15692194 Inviato: 8 Set 2016 10:00
 

Ciao,
se hai montato frecce a led assorbono meno delle originali e devi mettere delle resistenze da 10w se invece hai messo frecce ad incandescenza da 21 watt devi cambiare il relè.
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum YamahaForum Yamaha FZ1, FZ6 e FZ8

Forums ©