Leggi il Topic


Indice del forumForum YamahaForum Yamaha R1 e R6

   

Pagina 1 di 1
 
[R1 '08] Problema avviamento [tasto start o altro?]
15852081
15852081 Inviato: 22 Lug 2017 12:09
Oggetto: [R1 '08] Problema avviamento [tasto start o altro?]
 



Ciao a tutti, stamattina vado in garage per prendere la moto, la accendo e parte, vado al benzinaio a gonfiare le gomme, la spengo, quando giro la chiave per accenderla, premo in tasto di avviamento e non succede niente, nessun rumore, giro la chiave, la rigiro e parte, dopo un bel giro, mi fermo a far benzina e stessa storia, giro la chiave, premo lo start, accenna per un secondo ad accendersi e poi nulla, premendo lo start non succede nulla, come prima, giro la chiave la rigiro e parte, poi la terza volta che mi sono fermato è partita senza problemi, premetto che il tasto rosso per lo spegnimento di emergenza e nella posizione giusta, dalla centralina sento tutti i rumori quando accendo il quadro e la batteria è nuova, cosa potrebbe essere? La moto è tenuta in garage, avrà preso due giornate di pioggia in questo mese, può essere che si siano ossidati un po i contatti del blocchetto dello start? O qualche cavo mollo? O qualcosa di più grave?
Grazie a tutti
 
15852089
15852089 Inviato: 22 Lug 2017 12:48
 

A spanne direi che il problema è un contatto, va ricercato analizzando l'impianto.
Io guarderei il blocchetto di accensione, il tasto start, il motorino di avviamento e già che ci sei anche la stampella laterale.
 
15852094
15852094 Inviato: 22 Lug 2017 13:06
 

Dici che provo a spruzzare un pò di crc per contatti la del blocchetto intanto? Poi magari se lo fa ancora la porto dal concessionario, tanto è ancora in garanzia, l'ho presa 5 mesi fa
 
15852123
15852123 Inviato: 22 Lug 2017 14:13
 

Se è ancora in garanzia conviene portarla direttamente a far vedere senza metterci mano in alcun modo.
Ogni cavillo può essere una buona opportunità per contestare e provare ad addossare la colpa al cliente.
 
15852124
15852124 Inviato: 22 Lug 2017 14:19
 

Ricade come garanzia se fosse il motorino d'avviamento? O viene calcolato come parte che si usura che quindi non è in garanzia?
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum YamahaForum Yamaha R1 e R6

Forums ©