Leggi il Topic


Liquido refrigerante foresight . Aiuto !!!
15671741
15671741 Inviato: 1 Ago 2016 12:18
Oggetto: Liquido refrigerante foresight . Aiuto !!!
 

Ciao a tutti ho un problema con il mio foresight, in sostanza alcuni mesi fa ho sostituito il liquido refrigerante , ho fatto sfiatare l aria tenendo il tappo del radiatore aperto però ho ancora problemi , nel senso che quando faccio viaggi lunghi mi esce liquido dallo sfiato della vaschetta questo quando la lancetta supera la metà . Ho notato poi che il livello del liquido nella vaschetta aumenta mentre lo scooter si scalda . Può essere le valvola termostatica che non funziona correttamente ?

Ultima modifica di speedteo il 1 Ago 2016 13:26, modificato 1 volta in totale
 
15671778
15671778 Inviato: 1 Ago 2016 13:16
 

Non è che, banalmente, ne hai messo troppo? Il livello si fa a caldo.

PS: valvola tennistica? icon_eek.gif
 
15671786
15671786 Inviato: 1 Ago 2016 13:28
 

Si scusa mi ha messo la correzzione automatica. Comunque quando si è raffreddato il livello era sotto la metà mentre da caldo supera il livello massimo . Io l avevo messo alla metà.
 
15671834
15671834 Inviato: 1 Ago 2016 14:29
 

A me sembra che vada in ebollizione...non è che tu abbia bruciato la guarnizione della testa? eusa_think.gif
 
15671836
15671836 Inviato: 1 Ago 2016 14:32
 

Da caldo in realtà non dovrebbe stare sopra il massimo...

O ce n'è troppo, o bolle. Nel secondo caso, o c'è poco liquido e troppa acqua, o non è ben spurgato.
 
15671859
15671859 Inviato: 1 Ago 2016 14:50
 

Più o meno era sul livello massimo a caldo... è liquido gia pronto all uso .. il liquido non era mai stato cambiato prima.. e ci metteva tanto prima di andare in temperatura.. adesso si scalda quasi subito.. non credo di aver bruciato la guarnizione... non ho mai girato senza liquido.. proverò a spurgare ancora ..
 
15672130
15672130 Inviato: 1 Ago 2016 22:09
 

Ha ragione tommy il liquido va misurato a caldo e deve stare meta a caldo!! X quanto riguarda il fatto ke prima nn si scaldava mai.. Anche io ho il foresight e anche il mio anche ora che è estate ci mette una vita a scaldarsi? Ci sarà teoppa acqua o troppo liquido?
 
15672148
15672148 Inviato: 1 Ago 2016 22:43
 

Inizialmente avevo preso uno concentrato e diluito con acqua distillata .. poi l aggiunta l ho fatta con del liquido gia pronto all uso ... nella fattispecie quello rosso pluristagione dell arexons ..
Adesso da freddo il livello nella vaschetta è sceso sotto la metà, visto che erratamente l ho sempre controllato a freddo come faccio a ripristinare il giusto livello dato che a caldo va sul massimo ?
 
15672683
15672683 Inviato: 2 Ago 2016 20:29
 

Ne tiri fuori un po teo.. Io x non fare Sbatti lo farei con una pompetta dell acqua quelle x acquari x intenderci. Io l ho presa con 6€ .. Serve sempre.. Oppure ne scoli un po con l apposito scarico..
 
15672852
15672852 Inviato: 3 Ago 2016 0:02
 

dgbest ha scritto:
Ne tiri fuori un po teo.. Io x non fare Sbatti lo farei con una pompetta dell acqua quelle x acquari x intenderci. Io l ho presa con 6€ .. Serve sempre.. Oppure ne scoli un po con l apposito scarico..

Ti rispondo nella mail perché cosi riesco ad inviarti la foto ..
 
15673436
15673436 Inviato: 3 Ago 2016 20:52
 

OK teo attendo tua mail
 
15673604
15673604 Inviato: 4 Ago 2016 7:25
 

Mandata !!
 
15677814
15677814 Inviato: 12 Ago 2016 20:32
 

Sono andato dal meccanico e lui ha portato la temperatura quasi fino al rosso seppur si era attaccata la ventola , e ha buttato fuori ancora liquido . Mi ha detto che basta che tengo controllato il livello sul bocchettone del radiatore nella vaschetta mi ha detto che non fa testo.
Quando la lancetta a metà il livello è più o meno tra min e max , se lo spengo il livello aumenta ( non fino ad uscire) poi man mano che si raffredda il livello a vaschetta scende fino quasi al minimo .
Da manuale dice che il livello nella vaschetta va controllata alla normale temperatura di esercizio del motore. Io mi ricordo che prima di cambiarlo il livello da freddo era sulla metà anche da freddo.. magari c era da creare del vuoto nel manicotto del radiatore ?
 
15679533
15679533 Inviato: 17 Ago 2016 13:27
 

Ah guarda nn ho idea.. Lascialo così che te ne frega.. icon_wink.gif
 
15688604
15688604 Inviato: 2 Set 2016 7:44
 

Ciao a tutti , ritorno sull argomento perché lo scooter mi ha dato ancora problemi ..
Ho risvuotato il liquido , tolto la termostatica e ho messo un additivo per la pulizia del circuito e acqua distillata .
Devo controllare ancora se i livelli calano sia nel radiatore che ovviamente nella vaschetta ma quello che mi fa strano è che la temperatura facendo un giretto cittadino di qualche km è aumentata fino la metà..e non avendo la termostatica mi fa pensare ..
Secondo voi è più probabile ci sia un poro nella guarnizione testa che mi fa aumentare la pressione e di conseguenza mi butta fuori il liquido o è meglio che prima provvedo alla sostituzione pompa acqua ?
 
15689075
15689075 Inviato: 2 Set 2016 20:28
 

Hai fatto un giro senza la termostatica? Complimenti! Se non hai cotto la guarnizione della testata poco ci manca.
Quando si fa un riempimento di un impianto si riempie a freddo, si mette in moto e nel contempo si fa la procedura di spurgo aria dall'apposita valvola sulla testata o giù di li, si collega alla valvola di spurgo un tubo che a valvola aperta e motore in moto faccia uscire aria e glicole e tale tubo viene fatto scaricare direttamente in vaschetta di espansione. Ovviamente se si è caricato l'impianto all'inizio fino al massimo progressivamente con l'uscita dell'aria spurgata il livello cala, si ripristina su su ogni tanto fino al massimo fino a che non è uscita tutta l'aria. E' ovvio che si deve far scaldare il motore ma più o meno quando la lancetta è metà vedrai che l'aria è uscita tutta, a questo punto si chiude la valvola di spurgo e si ripristina il livello a poco sopra il minimo se manca. Si fa scaldare ulteriormente fino a sentire attaccare la ventola, se l'impianto è funzionante correttamente la ventola deve girare più o meno venti secondi, se ci mette ben di più tipo 40-60 secondi ci possono essere problemi all'impianto. Fatta accendere due o tre volte la ventola e visto che si spegne nei tempi più o meno corretti si fa rafffreddare il mezzo, solo dopo che il mezzo non è più caldo con temperature inferiori a 50 gradi si ripristina l'eventuale livello di liquido mancante tra livello minimo e massimo, circa a metà, mai oltre il massimo.
Il livello del glicole non si controlla mai a caldo perchè il tappo del serbatoio ha incorporato una valvola di sovrapressione che fa variare la pressione sull'impianto se si apre il circuito a caldo. L'impianto deve essere aperto e controllato solo a freddo perchè se lo aprite a caldo quando lo richiudete la pressione quando sarà di nuovo in esercizio farà aumentare la pressione sull'impianto e il tappo spurgherà eventuale sovrappressione sull'impianto facendo poi scolare pure parte del glicole causando colamenti del liquido.
 
15689221
15689221 Inviato: 3 Set 2016 6:27
 

Ti ringrazio ma io sul manuale d officina honda non ho letto proprio di fare così ..dice che dopo lo svuotamento si deve riempire sia al massimo livello nel radiatore sia vaschetta , fare girare al minimo il motore e attendere che si apre la termostatica per far uscire tutta l aria, questo dal bocchettone del radiatore.
Io su consiglio anche del meccanico ho tolto la termostatica e sto girando per vedere il comportamento del motore infatti senza di essa l acqua gira sempre tra radiatore e testata , la termostatica servirebbe più d inverno per far scaldare il motore ..
Aumentando la temperatura in poco tempo e senza di essa mi fa pensare o alla guarnizione della testa o alla pompa che gira poco... voi cosa dite?
 
15689312
15689312 Inviato: 3 Set 2016 12:14
 

Il problema è che se nel circuito di ricircolo c'è aria e poco glicole cuoci la guarnizione della testa se non è già cotta, qualsiasi impianto deve essere spurgato prima che le temperature diventino pericolose per i materiali del cilindro e della testa. L'esclusione della termostatica deve essere fatto con spurgo del circuito sicuramente fatto in modo che non cuoci nulla
 
15689654
15689654 Inviato: 4 Set 2016 9:39
 

ti ringrazio , però da manuale honda dice di lasciare il bocchettone del radiatore aperto .. speriamo bene.. però secondo me la guarnizione ha un poro che mi fa aumentare la pressione in vaschetta.. il liquido in fin dei conti non cala ma questo non vuol dire niente
 
15689694
15689694 Inviato: 4 Set 2016 11:43
 

il bocchettone dovrebbe essere lasciato aperto per favorire la procedura di spurgo aria, l'impianto è normale che vada in pressione, quando si raggiungono le temperature di ebollizione dell'acqua la parziale produzione di vapore acqueo fa aumentare la pressione sul circuito è il glicole che evita l'ebollizione entro certe temperature, il tappo sul vaso di espansione dovrebbe essere dotato di valvola di sovrapressione e serve proprio a evacuare eventuale pressione in eccesso dovuta a un livello del liquido troppo alto
 
15689998
15689998 Inviato: 5 Set 2016 7:34
 

Si ma il fatto che dopo essere andato in honda a sentire cosa poteva essere, ho fatto una prova ovvero quella di lasciare il tappo aperto del radiatore e non subito ma dopo un po che il motore girava il livello ha iniziato a salire e a raggiungere il foro che lo porta alla vaschetta infatti l altro giorno ho fatto un giro di 8 km ed era gia caldo e l acqua nella vaschetta era più del livello massimo quindi non credo sia un discorso legato al troppo liquido ma bensì la pressione esercitata dal pistone che mi fa aumentare il livello .. poi da freddo ieri mattina ho visto che era calato leggermente nella vaschetta
 
15690618
15690618 Inviato: 5 Set 2016 21:29
 

Quando succedono tali situazioni o c'è aria nell'impianto oppure il liquido non è più efficiente nel senso che è vecchio e ha perso le sue caratteristiche di antiebollizione ma non mi sembra il tuo caso. Se l'impianto avesse una perdita dalla guarnizione della testa da causare un aumento di pressione vedresti il liquido in vaschetta contaminato da residui di olio o di combustione, in pratica il liquido dovrebbe essere scuro o avere evidenti residui carboniosi
 
15690631
15690631 Inviato: 5 Set 2016 22:00
 

ti ringrazio ,
domani lo porto da un mio collega che mi svuota l impianto dall'acqua distillata + additivo e verifico che non ci siano tracce di olio / residui di combustione .. poi gli diamo una bella lavata all impianto..
 
15690650
15690650 Inviato: 5 Set 2016 22:31
 

Codesta è la miglior cosa che potevi fare, poi ricarica l'impianto con liquido già pronto e mi raccomando fai la prevista procedura di spurgo evidenziata sul manuale, se lasci aria nell'impianto rischi sempre che ti succedano fenomeni di ebollizione, infatti quando fai la procedura di spurgo se non spurghi correttamente puoi comunque avere fenomeni di ebollizione
 
15692000
15692000 Inviato: 7 Set 2016 21:50
 

aggiornamento sulla situazione..
io con l aiuto di un mio collega abbiamo svuotato l impianto dall acqua distillata con l additivo..ricaricato l impianto con le medesime cose e fatto girare il motore e svuotato..poi inserita acqua e soffiato poi con aria compressa..è uscito tanto sedimento tantochè la vaschetta abbiamo dovuto lavarla con l acido muriatico ..poi oggi abbiamo messo il liquido nuovo dopo aver inserito la termostatica abbiamo spurgato l impianto dall aria. adesso lo scooter va bene , la lancetta rimane ad un quarto cioè tra la c e metà..
 
15692268
15692268 Inviato: 8 Set 2016 11:33
 

bene che hai risolto,
una curiosità, quanti anni sono passati dall'ultimo cambio del liquido?
Dovrebbe essere cambiato ogni 2 massimo 3 anni,
se non viene cambiato alla lunga si formano morchie che come nel tuo caso vanno ad otturare il circuito,
non dico di lavarlo tutte le volte ma almeno il cambio ogni 2-3 anni andrebbe fatto
 
15692335
15692335 Inviato: 8 Set 2016 12:44
 

Non era mai stato lavato l impianto ...
 
15704575
15704575 Inviato: 28 Set 2016 18:36
 

Ciao a tutti ritorno sull argomento .. lo scooter va bene , non ha buttato più fuori liquido però seppur la temperatura sia cambiata , non drasticamente sale sempre più in fretta rispetto a prima delle varie sostituzioni di liquido , di certo quando lo spengo il liquido non continua ad aumentare ma rimane li fermo e poi man mano che si raffredda diminuisce di livello ..
Secondo voi è un fattore che dipende dal bulbo del termostato che ho sostituito con la termostatica che è più sensibile o da cosa può dipendere ?
 
15704576
15704576 Inviato: 28 Set 2016 18:37
 

Ciao a tutti ritorno sull argomento .. lo scooter va bene , non ha buttato più fuori liquido però seppur la temperatura sia cambiata , non drasticamente sale sempre più in fretta rispetto a prima delle varie sostituzioni di liquido , di certo quando lo spengo il liquido non continua ad aumentare ma rimane li fermo e poi man mano che si raffredda diminuisce di livello ..
Secondo voi è un fattore che dipende dal bulbo del termostato che ho sostituito con la termostatica che è più sensibile o da cosa può dipendere ?
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Maxi-ScooterMaxiscooter da 150cc a 300cc

Forums ©