Leggi il Topic


Problema accensione HM 50
15655453
15655453 Inviato: 5 Lug 2016 18:12
Oggetto: Problema accensione HM 50
 

Salve, avrei un problema.
Ho cambiato il blocco alla mia hm 50 mettendone uno nuovo e ho staccato i cavi di accensione.
Il problema e che adesso i colori dei cavi sono diversi.
Sapete per caso come vanno collegati?
 
15655455
15655455 Inviato: 5 Lug 2016 18:15
 

Sono 4 e 4
 
15655481
15655481 Inviato: 5 Lug 2016 18:50
 

Allora se hai 4 fili è probabile che il volano sia a 6 poli, giusto ? Se si dipende di che colore sono... sul dt alla centralina ce ne vanno 3 ( bianco, rosso e verde) quello giallo invece va collegato direttamente al cablaggio principale (di solito, dico di solito icon_asd.gif questo cavo si diparte da una posizione più arretrata rispetto agli altri 3 cavi dell'accensione, lo dovresti riconoscere. Sulla centralina ci sono scritti i colori che sono bianco-rosso-verde-stop leggendo dall'imbocco del filo cappuccio candela verso il filo massa (il cavo dello "stop" appartiene al cablaggio principale). Metodi sicuri non ne conosco, se i colori non sono questi, ma posso cercare di spiegarti. Se vuoi stare sicuro levi il volano (buona fortuna) e ti trovi lo statore, ti mando uno schema con i vari colori. Te devi vedere nel tuo statore a quali colori dei miei corrispondono i TUOI colori e posizionarli correttamente sulla centralina come ti ho spiegato.

immagini visibili ai soli utenti registrati

ciao 0509_up.gif 0510_saluto.gif
 
15655584
15655584 Inviato: 5 Lug 2016 20:58
 

Provo e ti faccio sapere... mi sa che devo smontare il serbatoio per vedere bene i fili dove vanno
 
15660106
15660106 Inviato: 12 Lug 2016 18:08
 

Foto dei cavi

immagini visibili ai soli utenti registrati


immagini visibili ai soli utenti registrati

 
15660118
15660118 Inviato: 12 Lug 2016 18:32
 

Il problema e che i colori sono diversi
 
15660856
15660856 Inviato: 13 Lug 2016 16:51
 

No, aspetta, forse non ho capito bene... quei cavi che provengono dall'alto sono quelli collegati alla centralina ? perchè sono tutti scoperti ?? Questa benedetta centralina era a 6 poli o a 12 ?? 0510_saluto.gif
 
15661160
15661160 Inviato: 14 Lug 2016 8:38
 

Fai conto che ho cambiato completamente il blocco, prima avevo il blocco del derapage rr, adesso ho montato quello del six e i colori dei cavi sono diversi.
La centralina è quella del derapage rr.
 
15661169
15661169 Inviato: 14 Lug 2016 8:56
 

Se quei cavi penzolanti andavano al vecchio statore ( e quindi presumo sono già collegati alla centralina originale, dimmi se è così), se hai il vecchio blocco basta che guardi come erano messi ( tanto se sono tutte e due a 6 poli la disposizione è uguale)e li unisci con quelli bianco rosso verde e giallo associandoli correttamente. Se non hai il vecchio blocco è un po' un casino, cioè io so la funzione per quelli bianco rosso verde giallo perchè ce li ho su dei manuali, altrimenti quelli sono cavi tutti uguali cioè non c'è un metodo preciso, esisteranno dei documenti dell'HM dove vengono spiegati i colori, se non hai il vecchio blocco o non ti ricordi come erano messi quei cavi penzoloni sullo statore originale è l'unica cosa che puoi fare, o aspetti che ti risponda qualcuno che ha un HM. Provo a vedere se trovo qualcosa... 0509_up.gif
 
15661303
15661303 Inviato: 14 Lug 2016 11:27
 

Ho anche il vecchio blocco...
Comunque da quanto ho visto nello schema elettrico dell'hm derapage rr ci sono 2 fili che vanno al regolatore di tensione e 2 alla centralina.
Mentre sullo schema elettrico del derapage six ce ne sono 3 che vanno alla centralina e 1 al regolatore di tensione.
Secondo me il problema è questo.
 
15661417
15661417 Inviato: 14 Lug 2016 14:02
 

Si ho visto anche io, sì però allora è un po' un problema, perchè riassumendo hai messo un motore fatto per un impianto elettrico diverso, cioè non è tanto questione di colori ma proprio di concezione dell'impianto e non sono poche le differenze ( la centralina dell'rr ha ad esempio un cavo in più rispetto a quella dell six) magari te l'ho dipinta come una questione più grande del reale, però dovrai fare delle modifiche, credo (sempre che siano possibili)
 
15667263
15667263 Inviato: 24 Lug 2016 19:15
 

Praticamente ho scoperto che sul vecchio blocco l accensione era 12 poli mentre adesso l accensione e 6 poli. Cosa dovrei cambiare all impianto per via che la moto funzioni senza dover cambiare lo statore?
 
15667277
15667277 Inviato: 24 Lug 2016 20:06
 

In realtà ho alcune perplessità riguardo alla possibilità di fare modifiche, cioè ora praticamente hai un cavo che ti avanza perchè la tua centralina è fatta in modo che vi vengano collegati 2 cavi non 3 quindi un problema che ti si presenta è che rimani con un cavo non alloggiato da nessuna parte, problema numero 2 è che il tuo regolatore vuole 2 cavi, quello a 6 poli ne da uno solo, io purtroppo non ho la più pallida idea di come si possano risolvere questi due problemi, io parlo guardando degli schemi ritrovati su internet icon_asd.gif , comunque ti ripeto la vedo dura.... comincia a pensare di mettere sul nuovo motore la vecchia accensione (non ti conviene cambiare solo lo statore, il volano rotore nasce per essere accoppiato specificatamente con un determinato statore) doppio_lamp.gif
 
15668846
15668846 Inviato: 27 Lug 2016 10:32
 

Oggi mi arriva l'estrattore, ti faccio sapere 0509_up.gif
 
15965939
15965939 Inviato: 6 Mag 2018 23:55
 

ormai il forum e vecchio ma io rispondo lo stesso perché potrebbe servire ad altri.
basta cambiare centralina con una a 6 poli per le luci e il nottolino sto cercando di capire come fare perché mi funzionano ma non esattamente come dovrebbero invece il filo giallo che esce dallo statore va attaccato almeno nel mio caso a un cavo nero che da alimentazione alle luc 0509_campione.gif i
 
16037992
16037992 Inviato: 4 Gen 2019 0:50
 

I cavi che vengono dall'alto sono 2 del regolatore di tensione e 2 della centralina cdi( quella più grande)
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Moto 50ccMotard - Supermotard da 50 cc

Forums ©