Leggi il Topic


Indice del forumForum Yamaha

   

Pagina 1 di 1
 
[YBR 250] piena di problemi [ecco come risolverli]
15629025
15629025 Inviato: 25 Mag 2016 21:30
Oggetto: [YBR 250] piena di problemi [ecco come risolverli]
 

E' possibile che si debba rottamare una moto di 2600 km perché nessuno riesce a risolvere due banali problemi? Banali, ma costosissimi...
In realtà scrivo questo post per tutti quelli che hanno incontrato problemi simili nella speranza che la mia esperienza possa essere utile (coinvolge anche le YBR 125 e altri modelli come il TMAX).

La moto: YBR250 del 2012 comprata di seconda mano un anno fa, con 982 Km effettivi (mai nemmeno preso l'acqua) praticamente nuova di fabbrica e sempre stata in garage (e si vede).
Pagata 2.800 euro.

I problemi, banali:
1 - dopo 1000 Km il consumo aumenta vistosamente, la marmitta si colora (surriscaldamento), da 30 km/l si scende sotto 20. La moto ha ora il minimo irregolare, scoppietta in decelerazione a gas chiuso o anche in accelerazione, sporca la candela peggio di un due tempi a miscela, lo scarico è nero.
2 - dopo altri 600 km alla fine si spegne e non parte più se non si cambia candela.
Praticamente ha funzionato un mese.

Soluzioni prospettate dopo varie visite e test dai concessionari ufficiali e (200 euro di spese per le "visite" del dottore):
Problema 1 - cambiare iniettore (190 Euro), cambiare corpo farfallato (1.150 Euro)
Problema 2 - Cambiare pompa benzina (730 euro)
Totale riparazione (senza garanzia che siano risolutive): circa 2.300 euro.
Consiglio: rottamala e vendila a pezzi.

Ma si puo?
L'iniettore viene cambiato in garanzia, e la moto riparte. Fa due chilometri e si riferma. E stavolta definitivamente.
Non rimane che fare il grande passo. O spendere o rottamare. Concessionari e meccanici indipendenti concordano, I pezzi costano tanto.

E invece NON E' COSI'...
La verità è che questa moto non la conosce nessuno qui initalia. MA non..in Brasile! Dove la prodicno. E dove ne circolano migliaia e migliaia. E dove questi problemi li conoscono fin troppo bene.

Ed ecco la soluzione:
1 - sostituzione della guarnizione di tenuta del "sensore ibrido" sul corpo farfallato (costo ricambio originale yamaha 8 euro) codice Yamaha 1S4-14563
2 - sostituzione regolatore di pressione della pompa di benzina (costo 13 euro) non venduto singolarmente ma disponibile come ricambio originale AC Delco Honda Civic 16v 1.8i 2006 oppure come aftermarket (in brasile) come "Regulador De Pressão Moto Yamaha Fazer 250 3,0 bar".

Operazioni entrambe agevolmente realizzabili in garage da soli.
Con spesa (incluso spedizione e sdoganamento) di circa 100 Euro.

E il bello è che leggendo i forum i problemi di pompa sono comuni a tanti, sia le Fazer che i T-Max.
Segnalo che la pompa della benzina costa in realtà 39 Euro incluso spedizione.

Si puo acquistare su E-Bay in inghilterra un po da tutti i venditori.
Quello denominato "YAMAHA YBR125 YBR250 YBR 250 12 2013 14 2015 DEL SERBATOIO CARBURANTE POMPA+KIT" venduto da RT Group va bene anche su quasi tutte le moto con iniezione e senza ritorno di benzina.
Sono tutte uguali, in realta, produzzione Nippon Denso, e sono incluso le auto.
 
15629037
15629037 Inviato: 25 Mag 2016 21:47
 

Sposto in Yamaha 0509_up.gif
Lamps!
 
15629141
15629141 Inviato: 25 Mag 2016 23:53
 

anche se non ho quella moto ti dico che sei un eroe. probabilmente hai aiutato almeno 100 persone che avranno il tuo stesso problema e non sapranno dove sbattere la testa
come ci sei arrivato però ai forum brasiliani? sei madrelingua o estremamente motivato icon_question.gif icon_question.gif
tanti saluti e grazie della condivisione 0509_up.gif
 
15629187
15629187 Inviato: 26 Mag 2016 1:14
 

Titolo parzialmente modificato. icon_wink.gif
 
15629200
15629200 Inviato: 26 Mag 2016 5:35
 

come SEMPRE quando un qualcosa è "per moto" i prezzi lievitano come la pizza. ottimo a sapersi!
 
15629230
15629230 Inviato: 26 Mag 2016 7:46
 

Blackmamba91 ha scritto:
Sposto in Yamaha 0509_up.gif
Lamps!


Ok.
Ma tenete presente che lo stesso corpo farfallato è utilizzato anche sulle honda monocilindriche (Hornet 250 e 125) e la pompa della benzina su praticamente il 90% delle moto ad iniezione giapponesi.
 
15629268
15629268 Inviato: 26 Mag 2016 9:02
 

squander ha scritto:
anche se non ho quella moto ti dico che sei un eroe. probabilmente hai aiutato almeno 100 persone che avranno il tuo stesso problema e non sapranno dove sbattere la testa
come ci sei arrivato però ai forum brasiliani? sei madrelingua o estremamente motivato icon_question.gif icon_question.gif
tanti saluti e grazie della condivisione 0509_up.gif


Estremamente determinato + traduttore google online!
La moto è "made in brazil" (c'è scritto sul carter) e da li sono partito.
Il problema è farsi mandare i pezzi. In Argentina e Brasile la YBR (che la si chiama Fazer/Lander/Tenere 125/250) è diffusissima ma non spediscono pacchetti in Europa.
Le guarnizioni invece stanno in una busta e dal Brasile si possono ricevere.

Ecco le foto del sensore ibrido:

immagini visibili ai soli utenti registrati



Per la pompa della benzina questo può essere utile a tutti (incluso i proprietari di Hornet, T-Max e Fazer 4 cilindri:

immagini visibili ai soli utenti registrati



Il corpo della pompa può cambiare (quello della 250 è diverso dalla 125) e includere o meno il misuratore di livello ma la pompa è uguale per tutte. La pressione di lavoro (nelle grosse è più alta) è data dalla taratura del pressostato. Di solito quando la moto non parte è perchè il pressostato si blocca su "aperto" e fa ritornare tutta la benzina nel serbatoio.
Per verificarlo basta smontarlo e soffiarci dentro dal lato piccolo. Se passa aria è bloccato su aperto.
Provate a sbloccarlo con l'aria compressa. Di solito basta.

Normalmente vi diranno che va cambiato tutto: se la moto non parte dopo essere stata al sole o dopo un tragitto in città è quasi sicuramente un problema di temperatura della benzina.
Prima di cambiare la pompa provate col pressostato: la membrana funziona bene a freddo, quando si dilata per il caldo lascia passare la benzina (sempre aperta).
Il pressostato deve stare chiuso perchè la benzina vada all'iniettore.

Se non trovate un pressostato uguale c'è una soluzione alternativa: fate un by-pass.

Tappate completamente l'alloggiamento del pressostato con un cilindretto pieno che lo sostituisca, e su cui metterete l'o-ring originale.
La pompa di solito è divisa in due parti, unite fra loro da un tubo esterno.
Togliete (tagliandolo) il tubo originale e metteteci un tubo da benzina adatto (di solito diametro interno 5 mm) lungo almeno dodici centimetri in piu, fermato con fascette la posto dell'originale.

immagini visibili ai soli utenti registrati



Comprate una altro pressostato di tipo esterno per auto (se ne trovano di tutte le tarature da dieci euro in su), tagliate il tubo a metà e collegatelo alle due estremità.
Il problema sarà fare rientrare il tutto nel serbatoio e al limite dovrete usare tubi più lunghi da far passare prima del corpo pompa, ma sono cose che si risolvono.

I possessori di T-Max invece di cambiare la pompa possono provare a montare il pressostato Polini per T-Max che costa infinitamente meno. Lo trovano sul catalogo on-line.
 
15629634
15629634 Inviato: 26 Mag 2016 15:59
 

sinceramente io sono possessore dell'ybr250, non ho riscontrato tutti questi problemi ahah anzi.. una volta la candela ma me l'ha fatto solo una volta prima di partire.. poi ci ho fatto in giornata 600km e non me l'ha fatto.. poi boh lo scarico si ingiallisce è vero ma penso sia normale.. io l'ho presa usata con 9.000km a mille euro un affare.. tenuta da dio! e mi sto divertendo un mondo! la consiglio a chiunque ha voglia di imparare in tutta sicurezza e non fatevi scoraggiare dai pochi cavalli, una volta imparato ad usarla nei passi si va forte come gli altri
 
15629667
15629667 Inviato: 26 Mag 2016 16:42
 

Io ho anche un KLE a carburatori e un Suzuki Burgman 650.
Questa l'ho presa per andare a zonzo senza impegno perché é leggera e contavo avesse poca o nessuna manutenzione.
Un ritorno alle origini, insomma.
Quello che non c'è non si rompe, pensavo.
Invece si é rivelata un autentico bidone.

Nota bene che in questo momento é nuovamente ferma perché...va a petrolio!
Mi spiego: quando si accende adesso si comporta come deve, minimo alto, 2500 giri, fino a che il motore non entra in temperatura poi scende a poco più di mille (ma già é altino) . poi funziona per cinque minuti, anche da ferma e si spegne.
La candela é asciutta ora, non fa ponticello incrostata di carbonio come prima, ma é tinta nerofumo.
Nerofumo proprio! Come se bruciasse petrolio.

In realtà brucia...gomma.
Esatto? La gomma del raccordo fra testa e corpo farfallato si sta squagliando (come ha fatto quella della guarnizione del sensore ibrido).
Solo che finisce dritta in camera di combustione e brucia.
Ovviamente si tratta di un problema strutturale: so che in Brasile la benzina contiene un minimo del 15% di etanolo.
Qui da noi no.
Ergo immagino che in fabbrica abbiano prodotto la mia per il mercato brasiliano e poi l'abbiano mandata qui per sbaglio.
Sospetto rafforzato dal fatto che a dei poveretti brasiliani é successo l'opposto, con le guarnizioni che si screpolano (invece di sciogliersi) perché non adatte all'alcool.

Ho delle splendide foto che non lasciano spazio a dubbi.
Ho ispezionato il fungo e lo stelo della valvola con la telecamera ed é incrostata da incubo!
Ho visto valvole con 200mila km messe meglio.
Anche il pistone é ricoperto di una patina nera lucida, morbida, che si leva con niente (basta sfiorarla con la testina della fibra ottica).

Ora ho fresato il collettore e l'ho ricoperto con un sottilissimo strato di silicone per guarnizioni. Voglio vedere che succede immergendolo nella benzina.

La Yamaha Italia non importa più queste moto. E ci credo.
 
15629941
15629941 Inviato: 26 Mag 2016 23:27
 

vedi il lato positivo: stai imparando a conoscere la tua moto nel profondo e puoi risolvere tutto in casa (ma hai anche la telecamera-sonda in garage??)
 
15630047
15630047 Inviato: 27 Mag 2016 7:58
 

squander ha scritto:
vedi il lato positivo: stai imparando a conoscere la tua moto nel profondo e puoi risolvere tutto in casa (ma hai anche la telecamera-sonda in garage??)


Si. Comprata da Lidl per una trentina di euro.
Non pensavo di usarla per la moto ma invece fa parecchio comodo.
Qui bisogna saper fare di tutto. E fare parecchio da sé.
Ho anche un auto inglese degli anni 70, quindi sono abituato ai problemi.

Spero solo di questa yamaha di non dover tirare giù il motore per pulire valvole e testa.
Non sembra una operazione difficile, ma non vorrei poi trovarmi fermo per settimane magari perché devo aspettare una guarnizione.

Ci credo che in Italia ci sono sempre meno moto...
I ricambi sono a prezzi folli e i meccanici sono diventati "spacciatori" di ricambi, cambiatori forsennati di pezzi.
Anche quando si potrebbe riparare.
Mica pretendo che lavorino gratis, ma insomma, c'è un limite a tutto...

Quando ero giovane leggevo costantemente "Motociclismo" ( c'era solo quello) e ricordo che pubblicavano le classifiche di vendita mensili.
I numeri di allora erano impressionanti rispetto ad oggi: nel solo mese di maggio 1982, quando ho comprato la mia Honda 750 F2, del solo mio modello ne avevano vendute 7.500, oltre a 12.000 F1 e altrettante Bol d'Or 900. E solo Honda. E solo un modello.

Di YBR credo ne abbiano vendute poche centinaia l'anno, ma anche le altre "grosse" vedo fanno numeri da mera sopravvivenza.
 
15632286
15632286 Inviato: 30 Mag 2016 18:29
 

Citazione:
I problemi, banali:
1 - dopo 1000 Km il consumo aumenta vistosamente, la marmitta si colora (surriscaldamento), da 30 km/l si scende sotto 20. La moto ha ora il minimo irregolare, scoppietta in decelerazione a gas chiuso o anche in accelerazione, sporca la candela peggio di un due tempi a miscela, lo scarico è nero.
2 - dopo altri 600 km alla fine si spegne e non parte più se non si cambia candela.


Se a moto consuma troppo, lo scarico è nero e la candela pure, è un segno di carburazione troppo ricca.
Credo che non abbia niente a che fare con la pompa della benzina, che non decide lei quanto dev'essere ricca la miscela. Cambiare la pompa non serve.
Può dipendere da un filtro dell'aria ostruito (a me è successo, con gli stessi sintomi),
o la miscela è troppo ricca per un guasto alla centralina di iniezione, che mi pare la cosa più probabile,
o un bloccaggio della farfalla.

Sono riuscito a trovare un manuale d'officina (manual de taller) pdf in spagnolo. Do il link:
Link a pagina di Comunidadmotoquera.com.ar

Dalle ultime pagine copio qualche suggerimento per la diagnosi:

FALLAS EN EL ARRANQUE
DIAGNÓSTICO Y SOLUCIÓN DE PROBLEMAS

MOTOR
Cilindro y culata
Bujía de encendido floja
Culata o cilindro flojos
Junta de la culata damnificada
Junta del cilindro damnificada
Cilindro desgastado o damnificado
Holgura de la válvula incorrecta
Válvula sellada inadecuadamente
Asentamiento incorrecto de la válvula
Sincronismo de la válvula incorrecta
Muelle de la válvula defectuoso
Válvula trabada

Pistón y aros
Aro instalado inadecuadamente
Aro damnificado, desgastado o fatigado
Aro del pistón trabado
Pistón damnificado o trabado

Filtro de aire
Filtro de aire instalado inadecuadamente
Elemento filtrante obstruido

Carcasa y cigüeñal
Montaje incorrecto
Cigüeñal trabado

SISTEMA DE COMBUSTIBLE
Depósito de combustible
Depósito de combustible vacío
Manguera del depósito de combustible obstruida
Combustible deteriorado o contaminado

Bomba de combustible
Bomba de combustible defectuosa

Cuerpo de la mariposa
Combustible contaminado o deteriorado
Entrada de aire falsa

SISTEMAS ELÉCTRICOS
....

VELOCIDAD DE RALENTÍ DEL MOTOR INCORRECTA

MOTOR
Cilindro y culata
Holgura de la válvula incorrecta•
Componentes damnificados en el sistema de la válvula

Filtro de aire
Elemento filtrante obstruido

SISTEMA DE COMBUSTIBLE
Cuerpo de la mariposa
Junta del cuerpo de la mariposa floja o damnificada
Rotación del ralentí del motor ajustada inadecuadamente
Holgura del cable del acelerador inadecuada
Cuerpo de la mariposa defectuoso
Sistema de inducción de aire defectuoso

SISTEMAS ELÉCTRICOS
Batería
Batería descargada
Batería defectuosa

Bujía de encendido
Holgura incorrecta
Banda de temperatura incorrecta
Bujía de encendido con hollín
Electrodo damnificado o desgastado
Aislador damnificado o desgastado
Tapa de bujía defectuosa

Bobina de encendido
Bobina primaria o secundaria rotas o en cortocircuito
Cableado defectuoso
Bobina de encendido rota o rajada

Sistema de encendido
ECU defectuosa
Sensor de posición del cigüeñal defectuoso
Chaveta del rotor quebrada

(e poi tante altre cose. auguri)

P:S: mi meravigla che un concessionario Yamaha non sapesse come rimediare senza farti comprare inutilmente una pompa della benzina.
 
15632361
15632361 Inviato: 30 Mag 2016 20:37
 

Grazie, ho anch'io quel manuale e anche un altro.
Tutti i problemi derivano dal degradarsi della gomma con cui sono realizzati i componenti a contatto con la benzina:
1 - collettore di aspirazione
2 - guarnizioni di tenuta del sensore ibrido

La ECU governa anticipo, durata e quantità dello spruzzo dell'iniettore in base a questi parametri:
1 - angolo di apertura della farfalla
2 - pressione dell'aria a valle della farfalla
3 - temperatura dell'aria in ingresso
4 - temperatura della testa

Il sensore di pressione funziona tramite una membrana che rileva le micro vibrazioni che si producono con le onde di pressione fra filtro aria e farfalla, guidate da due piccoli fori e due canali che portano l'aria in un mini labirinto nel sensore mikuni (quadratino nero sul lato destro del corpo farfallato).

Se la guarnizioni fanno entrare aria il sistema va in crisi e pensa che la farfalla sia aperta al massimo, quindi sposta l'anticipo al massimo e manda
tutta la benzina che può.

Ecco perché il nerofumo. In realtà il motore gira al minimo e di aria non ce n'è affatto.
 
15634833
15634833 Inviato: 3 Giu 2016 15:35
 

Vedo che sei più bravo di me e hai già trovato il difetto. Bene, sembra facile da risolvere.
 
15750565
15750565 Inviato: 7 Gen 2017 16:44
 

Rispolvero la discussione: se le ybr 250 vengono importate dal Brasile e, se ho capito bene, con componentistica adeguata ai paesi di destinazione, quali saranno le probabilità di acquistarne una "sbagliata"? Io stavo meditando sull'acquisto (usata), anche per via di recensioni entusiastiche degli utenti del forum, ma questa tua esperienza mi spaventa non poco. Certo, anch'io sono un "tuttofare" con endoscopio e chiavi dinamometriche, ma la moto la vorrei per farci un giretto in collina ogni tanto, non per fare l'Edd China della situazione con moto a pezzi nel box...
 
15750587
15750587 Inviato: 7 Gen 2017 18:08
 

La moto è fantastica e consuma poco.

Io ne sono soddisfatto
 
15796356
15796356 Inviato: 15 Apr 2017 16:24
Oggetto: Ancora sulla Yanaha 250 YBR
 

Grazie a hfufna per i suoi dettagliati e precisi consigli!
Anche la mia YBR 250 mi da gli stessi problemi di accensione: lasciata al sole, anche in giornate solo primaverili, non riparte. Rimessa all'ombra per una mezzora, riparte come se niente fosse.
Alle volte, del tutto inopinatamente e mentre sei in marcia, si ferma e non riparte più.
Non so se i difetti (e i rimedi utili) sono proprio quelli segnalati da hfufna ma dopo aver speso soldi e giornate, servito anche da meccanici capaci e motivati, vale la pena di tentare. Anzi con le sue indicazioni magari questa volta proverò a fare da solo.
Uuna delusione mi è arrivata invece da Yamaha. Sapevo che era una moto non commercializzata in Italia e che quindi i meccanici non avrebbero potuto aiutarmi più di tanto, se avessi avuto problemi particolari o insoliti. Ma non mi aspettavo una così scarsa progettazione e realizzazione, e questa scarsa cura del cliente. Inoltre anch'io mi ripetevo "tutto quello che non c'è, non si rompe" . E pensavo che, con una moto che ha un pistone, una candela, una pompa carburante e olio nel carter, potevo star tranquillo, almeno sul fronte manurenzione. Ma mi sbagliavo!
 
15889926
15889926 Inviato: 16 Ott 2017 18:12
Oggetto: Re: [YBR 250] piena di problemi [ecco come risolverli]
 

hfufna ha scritto:
La moto: YBR250 del 2012 comprata di seconda mano un anno fa, con 982 Km effettivi (mai nemmeno preso l'acqua) praticamente nuova di fabbrica e sempre stata in garage (e si vede).
Pagata 2.800 euro.
Problema 2 - Cambiare pompa benzina (730 euro)


Ho avuto anche io il problema della pompa di benzina guastata! La moto aveva poco meno di 1400km, ma era un anno che non la accendevo. Mi sono rifiutato di cambiare la pompa di benzina con una nuova e ne ho fatto installare una usata (il pezzo costava 50€).

Questa stagione ho fatto quasi 500km (tenete conto che vivo in Austria e non uso la moto tutti i fine settimana, pioggia permettendo), non ho avuto nessun problema.

Ora la moto ha 1825km, l'avevo comprata con l'intenzione di rivenderla, una volta imparato.
La concessionaria me la rivaluterebbe non meno di 1500€ se comprassi un'altra moto: che dite, dovrei cambiarla l'anno prossimo?
 
15964576
15964576 Inviato: 2 Mag 2018 22:55
 

Ciao a tutti,

grazie sincero ai vostri consigli !
Confermo che la moto YBR 250 è poco nota in Italia e alla concessionaria di Pisa non mi hanno saputo aiutare. Anzì! Dato che non mi hanno controllato l'iniettore e messo le fascette di plastica lente sul tubo alimentatore della benzina, questo mi si è staccato e ho rischiato di cadere scivolando, visto che la benzina è andata sulla ruota posteriore... Insomma ci sono rimasto male.

Dunque, la mia (prima) moto YBR 250 è del 2012 e l'ho comprata nel 2016 a 10.000 km per 2.400 (passaggio e garanzia per 1 anno incluse) da un concessionario.
Oggi, mi trovo con un iniettore sporco, il serbatoio molto sporco e pieno di residui di ferro carbonizzati e forse.. le guarnizioni del sensore ibrido, il filtro di benzina interno (quello della pompa) e il pressostato da 3,0 bar da cambiare. Gli ultimi due solo perché ho letto qui sopra. Allego le immagini.

immagini visibili ai soli utenti registrati


immagini visibili ai soli utenti registrati

immagini visibili ai soli utenti registrati



Vorrei anche chiedervi come fare per acquistare il pressostato, la guarnizione del sensore ibrido ed il filtro benzina da Brazile ? In più che ne pensate sul prezzo di 230€ per l'iniettore ? Esiste un modo per verificare lo stato dell'iniettore prima di comprarsi uno nuovo ?

Grazie a che si impegna per aiutarmi
 
15965501
15965501 Inviato: 5 Mag 2018 15:10
Oggetto: L'aggiornamento + soluzioni "fai da te"
 

continuo...

solo esasperati ricerche sul come acquistare i ricambi in Brasile (visto che l'autore del topic non ha fornito le modalità di acquisto) decido di attuare alcune soluzioni "fai da te".

1, L'iniettore - l'ho pulito al meglio e, dubbioso del fatto che fosse veramente guasto, decido di cambiarne degli O-ring (acquistati da un rivenditore locale; attenzione a mettere quelli specifici per la benzina) per fare una prova. Funziona! Se non lo facevo e mi fidavo sulla parola del meccanico della concessionario ufficiale... oggi mi troverei con 230 euro in meno (in Brasile costa 50 ehhh...). Una cosa importante, anziché dare retta al meccanico "ricambista" è possibile testare l'iniettore togliendolo dal suo imbocco naturale (corpo farfallato) e legandolo bene all moto (causa forte pressione di benzina) e indirizzato verso esterno per poter vedere il getto (nebulizzazione). Poi semplicemente mettete in moto e se vi funziona la pompa di benzina, a regola si dovrebbe vedere il gettito dell'iniettore.
2. Pompa benzina e serbatoio - dopo un'accurata pulizia del serbatoio dai residui di ferro e impossibilitato di cambiare né pressostato né filtro benzina (come consigliato qui sopra) decido di smontare l'intera pompa e semplicemente pulirla per benino. Anche perché tali ricambi non si vendono in Europa, al max trovate una pompa intera a 100 euri su Ebay, Rischioso, ma ci sono riuscito. Tra l'altro nel caso di ritocco alla pompa di benzina, a differenza della foto sopra dove si utilizzano delle fascette, io ho semplicemente messo un tubo specifico da benzina che possa essere installato all'interno del serbatoio senza utilizzare nessuna fascetta. Ciò perché di suo la struttura della pompa stringe da entrambi i lati e quindi il tubo tiene bene da sé.
3. Smonto il sensore ibrido MIKUNI e trovo ruggine anche lì (specialmente sulla guarnizione di gomma (particolare), Anche qui, non avendo la possibilità di acquistare le guarnizioni nuove, decido di riutilizzare quelle originali mettendoci sotto uno strato di O-ring segmentato scrupolosamente a metà (circa 1 mm) col coltello. Vedi foto

immagini visibili ai soli utenti registrati

immagini visibili ai soli utenti registrati


4. Pulisco a lucido il corpo farfallato
5. Alla fine rinchiudo il tutto e spruzzo sull'elettronica del CRC per prevenire l'umidità

Et voialà ! La moto va e non mi si è mai spenta sul minimo, in frenata, da fermo etc... anzì l'andamento è diventato più fluido e morbido... grazie alla pulizia totale del flusso di carburante.

....Naturalmente prima o puoi mi toccherà mettere tutti i ricambi citati ex-nuovo.. spero solo di riuscire a trovare il modo ad acquistarli dal Brasile. Qui in seguito le immagini dei ricambi più "usurati" della YBR 250 (oppure Fazer 250 se vogliamo ):

immagini visibili ai soli utenti registrati

immagini visibili ai soli utenti registrati

immagini visibili ai soli utenti registrati



qui invece il sensore MIKUNI a confronto con un'altro del quale non so nulla eusa_wall.gif

immagini visibili ai soli utenti registrati



Buona guida a tutti !
 
16037733
16037733 Inviato: 2 Gen 2019 22:26
 

Stesso problema anch'io: la mia YBR 250 ha 27.000 km. Ero stufo e preoccupato della cattiva carburazione fino ai 4-5000 g/m degli ultimi 2.000 km e peggiorava in modo allarmante. La candela sempre nera. Si era fermata 1.000 km fa in piena corsa ed avevo risolto, spero definitivamente, cambiando un'altra volta candela. Finalmente, la lettura dei vostri post e di altri in inglese, spagnolo e portoghese. 40 euro il costo della guarnizione per il sensore ibrido perche', anziche' dal Brasile, per fretta la ho ordinata dalla Germania. Una bella dritta da un forum sudamericano: se non va subito bene una volta cambiata la guarnizione del sensore ibrido, cambiare candela con una nuova e girarci qualche km. Se non dicevo cosi' al meccanico lui aveva gia' deciso che la moto non andava ancora bene. Il suono del motore al mio ritorno da un giro di 10 km l'ha convinto. Presa oggi e fatti solo altri 20 km ma mi sembra proprio perfetta. Grazie a tutti. P.S.: anche a me il meccanico aveva preventivato la sostituzione intera del corpo farfallato.
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Yamaha

Forums ©