Leggi il Topic


Indice del forumForum Triumph

   

Pagina 1 di 1
 
[Speedmaster] Sostituzione indicatore e freccia non funziona
15515043
15515043 Inviato: 14 Dic 2015 14:43
Oggetto: [Speedmaster] Sostituzione indicatore e freccia non funziona
 



Ciao ragazzi, spero di scrivere nel posto corretto, altrimenti modificherò subito.
Vi spiego cosa mi è capitato, avevo dei graffi sull'indicatore dx della mia Triumph Speedmaster e ne compro uno originale lo sostituisco, prendo la lampadina di quello vecchio e la metto in quello nuovo e si accende tutto, faro, moto ecc ecc, ma quando vado per provare le frecce, niente, sembrano morte sia quella dx che quella sx...come mai??? i connettori sono inseriti correttamente, la lampadina, e l'indicatore sono originali...chiedo aiutino...

ciao Teo
 
15515069
15515069 Inviato: 14 Dic 2015 15:37
 

magari è la lampadina che è rotta. INvece di aprirsi come succede di norma, assorbe troppo e fa cadere la tensione sulle lampade.
I fusibili sono ok?
 
15515071
15515071 Inviato: 14 Dic 2015 15:39
 

Penso che sia buona ero di fretta prima e non ho guardato in maniera accurata, ho solo provato non si accendeva e ho rimandato a questa sera l'analisi...
Ti dicevo presumo sia ok perchè fino a 5 minuti prima andava con il vecchio indicatore...
 
15515087
15515087 Inviato: 14 Dic 2015 16:12
 

ma non vanno i 4 indicatori di emergenza, o solo le due di lato?

IN ogni caso controlla i fuses..magari inavvertitamente hai fatto corto ed il fusibile si è bruciato.
 
15515095
15515095 Inviato: 14 Dic 2015 16:21
 

KIMO ha scritto:
magari inavvertitamente hai fatto corto ed il fusibile si è bruciato.
Direi anche io 0509_up.gif
 
15515098
15515098 Inviato: 14 Dic 2015 16:26
 

ok stase guardo...

Grazie...
 
15515385
15515385 Inviato: 14 Dic 2015 23:34
 

Allora ragazzi ho visto non vanno le frecce dx e sx e non si accende la spia del freno quando schiaccio sia la leva che il pedale. Per le frecce non si accende nemmeno la spia. Ho provato a ricontrollare tutto ma non essendo esperto non so mettere mano ai fusibili ecc... cosa posso fare?
Grazie a tutti in anticipo...
 
15516832
15516832 Inviato: 17 Dic 2015 11:01
 

come suggerito, controlla i fusibili.
se hai il manuale d'uso lo identifichi immediatamente, altrimenti li sfili e li controlli visivamente uno alla volta.

se devi sostituirlo, utilizzane uno della stessa potenza
 
15516865
15516865 Inviato: 17 Dic 2015 11:37
 

Grazie ho controllato e sistemato tutto 5 minuti fa!!!!

Era il fusibile bruciato...

Grazie mille a tutti
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Triumph

Forums ©